<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="http://www.lagruyere.ch/sites/gru/files/GRU%20fav%20icon%20v1%2016x166_0.jpg" type="image/jpeg" />
<meta name="MobileOptimized" content="width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.lagruyere.ch/2016/09/affichages-sauvages-oui-mais-pas-trop.html" />
<link rel="shortlink" href="http://www.lagruyere.ch/node/7873" />
<meta property="og:site_name" content="La Gruyère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lagruyere.ch/2016/09/affichages-sauvages-oui-mais-pas-trop.html" />
<meta property="og:title" content="Affichages sauvages, oui mais pas trop" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>La Gruyère | Affichages sauvages, oui mais pas trop</title>
  <link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_hxbYTGtDuxGC_2MQ60HnpBkk5g4oTWiBFXXfOhe30Ug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_TwmL_NXBQbUYFhet2mZiKMOaqnihWcq125fZWpWCEqs.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_B8DpVRzJxZlZWnqL0I4WUQ3FITHxmYBiI1rsI0IKbes.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_qHhQoBR3HiK0r7KWsmKFCkan43s7viGqh5VPoC4wT0M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_3I2FfMPeLcMNjfSF7zH6uHiRlnOih9NgC5-g-eupBHk.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_nTce-9hg4islyxUi6S2s7ZTnr1xlfXZUmmWdSoJEKrQ.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/all/themes/lpcms_v37/css/ie8.css?oe7rk3" media="all" />
<![endif]-->
	<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_IegGYiL6FeGNX2GRWOjTkxzblcdE5seeOq3Cq-v37fI.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_nUeHJixB9RFz4qx27u9s37oafhQFPL-SkF8mzmr08KA.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_SWDBhS8OemC-DgscrwO3HB5Gxi6u_8yIcN4SBDmJMI4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"fr"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_cwyjSqrJYzmrYKydPb6FLTQsfLATxnG724KCfA8H8iQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27906336-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_UwJB4nlLBE_c8SzIn5bSUXFGbqndJdiOfVjZbK4aaRE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_EkSukf8xRW3k90tqABPXIMQ92yOtyk-DYh24i0fNs7g.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7873 node-type-article i18n-fr" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.lagruyere.ch/sites/gru/files/Header3.jpg" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Jeudi, 29 sep. 2016  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

  <a href='http://deutsch.wunderground.com/q/zmw:00000.1.06625' target="_blank">
    <img src="http://icons.wxug.com/i/c/j/nt_clear.gif" alt="Weather in " title="Weather in " /></a>
  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">11&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2016/09/affichages-sauvages-oui-mais-pas-trop.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oz-bXpkEKj3ZbGleeddcZKzvFWIJJ8YeNcTUkSFiZO0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-7742" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7742" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
<div id="block-nodeblock-7760" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7760" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script src="http://www3.smartadserver.com/config.js?nwid=1435" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()

//--><!]]>
</script></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-9 sf-single-items-1"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Actualité" class="sf-depth-1">Start</a></li><li id="menu-2707-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/gruy%C3%A8re/index.html-0" title="Gruyère" class="sf-depth-1 menuparent">Gruyère</a><ul><li id="menu-2779-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gruy%C3%A8re/index.html-0" class="sf-depth-2">Gruyère</a></li><li id="menu-2772-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/bulle/index.html-0" class="sf-depth-2">Bulle</a></li><li id="menu-2774-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gruy%C3%A8re/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2775-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gruy%C3%A8re/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2776-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gruy%C3%A8re/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3174-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gruy%C3%A8re/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3218-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-gruy%C3%A8re.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2778-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gruy%C3%A8re.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-968-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Veveyse" class="sf-depth-1 menuparent"><span>Veveyse/Glâne</span></a><ul><li id="menu-2782-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gl%C3%A2ne/index.html-0" class="sf-depth-2">Glâne</a></li><li id="menu-2783-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/veveyse/index.html" class="sf-depth-2">Veveyse</a></li><li id="menu-2784-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gl%C3%A2nev/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2785-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gl%C3%A2nev/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2786-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gl%C3%A2nev/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3175-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gl%C3%A2ne-v/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3219-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-veveysegl%C3%A2ne.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2788-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gl%C3%A2ne-veveyse.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2420-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/fribourg/index.html-0" title="Fribourg" class="sf-depth-1 menuparent">Fribourg</a><ul><li id="menu-2790-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/canton/index.html" class="sf-depth-2">Canton</a></li><li id="menu-3176-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/ville-de-fribourg/index.html" class="sf-depth-2">Ville de Fribourg</a></li></ul></li><li id="menu-1055-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sport/index.html" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-3177-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sport-football/index.html" class="sf-depth-2">Football</a></li><li id="menu-2794-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sport/index.html" class="sf-depth-2">Autres sports</a></li><li id="menu-2793-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/magazine-sport/index.html" class="sf-depth-2">Magazine</a></li><li id="menu-3178-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/content/agenda-sport.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2796-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Divers</span></a><ul><li id="menu-3191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Galerie</a></li><li id="menu-2798-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/magazine/index.html-0" class="sf-depth-2">Magazine</a></li><li id="menu-2801-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/Faites_vos_loisirs.html" class="sf-depth-2">Faites vos loisirs</a></li><li id="menu-2800-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/divers/panathlon.html" class="sf-depth-2">Liens extérieurs</a></li><li id="menu-3195-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/courrier-de-lecteurs/index.html" title="Courrier de lecteurs" class="sf-depth-2">Courrier de lecteurs</a></li><li id="menu-3196-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/commentaires-edito/index.html-0" title="Commentaires Edito" class="sf-depth-2">Edito</a></li><li id="menu-4997-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2014/11/commentaires-r%C3%A9cents.html" class="sf-depth-2">Commentaires récents</a></li><li id="menu-4998-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2014/11/sondages-r%C3%A9cents.html" class="sf-depth-2">Sondages récents</a></li><li id="menu-5008-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/content/partenaires.html" class="sf-depth-2">Partenaires</a></li></ul></li><li id="menu-4481-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-1 menuparent">Dossiers</a><ul><li id="menu-5951-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/dossier/b%C3%A9nichon.html" class="sf-depth-2">Bénichon</a></li><li id="menu-5943-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/dossier/commune-unique-en-gruy%C3%A8re.html" class="sf-depth-2">Commune unique en Gruyère</a></li><li id="menu-5002-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-2">Développement de Bulle</a></li><li id="menu-5953-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/elections-cantonales-2016/index.html" class="sf-depth-2">Elections cantonales 2016</a></li></ul></li><li id="menu-2802-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Contact</span></a><ul><li id="menu-2803-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/contact/l%E2%80%99%C3%A9quipe.html" class="sf-depth-2">L&#039;équipe</a></li><li id="menu-2804-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/contact/comment_nous_joindre.html" class="sf-depth-2">Comment nous joindre</a></li><li id="menu-2805-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/contact/informez-nous.html" class="sf-depth-2">Informez-nous</a></li><li id="menu-2806-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/contact/ecrivez-nous.html" class="sf-depth-2">Ecrivez-nous</a></li><li id="menu-2807-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/Abonnez_nous.html" class="sf-depth-2">Abonnez-vous</a></li><li id="menu-2808-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="http://media-f.ch/Presse/La-Gruyere" target="_blank" class="sf-depth-2">Insérer une annonce</a></li></ul></li><li id="menu-969-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://www.bloglagruyere.ch/" title="Culture" target="_blank" class="sf-depth-1 menuparent">Blog culture</a><ul><li id="menu-3179-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/litterature/" target="_blank" class="sf-depth-2">Littérature</a></li><li id="menu-3180-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/exposition/" target="_blank" class="sf-depth-2">Expositions</a></li><li id="menu-3181-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/bande-dessinee/" target="_blank" class="sf-depth-2">BD</a></li><li id="menu-3182-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/musique/" target="_blank" class="sf-depth-2">Musique</a></li><li id="menu-3236-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/cinema/" target="_blank" class="sf-depth-2">Cinéma</a></li></ul></li><li id="menu-4999-1" class="last even sf-item-10 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Archives</span></a><ul><li id="menu-2780-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/archives.html" class="sf-depth-2">Archives (-2011)</a></li><li id="menu-4919-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/search" class="sf-depth-2">Archives (2012-)</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="http://lagruyere.che.newsmemory.com/" target="_blank">
    				    				<img id="e-paper-img" src="http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-nodeblock-7410" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7410" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36283,	// Format : DT_wideboard_995x250 995x250
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36294,	// Format : DT_liquid_wideboard_995x600 995x600
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        </div>
      </div>		
  	</div>
  </div>
  <!-- #Wideboard below menu -->

	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-017d670c97d178a398482983588c1047">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<!-- DFP START -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '">' + '</' + 'scr' + 'ipt>');
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.defineSlot('/95737030/LG_MAXILEADERBOARD', [[728, 90], [980, 110], [994, 118]], 'div-gpt-ad-1392024849340-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();

//--><!]]>
</script><!-- DFP END --><!-- LG_MAXILEADERBOARD --><div id="div-gpt-ad-1392024849340-0" style="text-align:center">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1392024849340-0');

//--><!]]>
</script></div>
<!-- END LG_MAXILEADERBOARD --></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->




<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Affichages sauvages, oui mais pas trop</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-7873"	class="node node-article node-promoted clearfix" >
   
  		  				<header> 
				   
			     
		       
		    </header> 
		  			<div class="content" >
          					<div class="tags node-location">
    	        <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Elections</div>
      </div>
</div>


</div>|  jeu, 29. sep. 2016    				</div>
  	     <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.lagruyere.ch/sites/gru/files/0.10703000_1475083441.jpg" title="Affichages sauvages, oui mais pas trop" class="colorbox" rel="gallery-node-7873-KfXXqm822gQ"><img src="http://www.lagruyere.ch/sites/gru/files/styles/node_image_full/public/0.10703000_1475083441.jpg?itok=XAqQ3Ljf" width="555" height="370" alt="" title="" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Le long des routes, cet automne, les affiches vont pousser plus vite que les champignons. Lors de chaque élection, les partis rivalisent d’enthousiasme pour attirer l’attention des électeurs. De bonne guerre, mais pas au détriment de la sécurité routière, rappellent les préfets.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>PAR XAVIER SCHALLER<br /><br />
«Les dernières campagnes d’affichage ont mis en évidence un certain nombre de problèmes.» La Conférence des préfets promet plus de sévérité cet automne. Elle a présenté hier à la presse sa directive pour la pose d’affiches lors des campagnes électorales 2016. Les présidents des principaux partis ont, quant à eux, signé un accord au sujet de l’affichage «sauvage».<br />
«Dans notre jargon, nous parlons d’affichage sauvage pour tout ce qui n’est pas placardé sur des emplacements loués», précise André Schoenenweid, président du PDC. Il faut le rappeler, la publicité électorale le long des routes est autorisée, dans et à l’extérieur des localités, à certaines conditions.<br />
«Cette année, nous allons mettre un accent particulier sur la surveillance des ronds-points et des carrefours, explique Carl-Alex Ridoré, préfet de la Sarine. Comme les automobilistes ralentissent normalement à ces endroits, ils sont particulièrement prisés.»<br />
Affiches et panneaux ne sont donc pas autorisés à moins de 50 mètres des intersections. «Dans la précédente directive, c’était 25 mètres», s’étonne André Schoenenweid, dont les bénévoles se mettent à l’œuvre dès aujourd’hui. «Il y a une marge d’interprétation, note Carl-Alex Ridoré. Avant, nous calculions depuis le bord de la route. Maintenant, c’est depuis le centre du giratoire.» Virage ou dos d’âne ne doivent pas non plus être garnis de pubs, de même que les bordures d’autoroutes et de semi-autoroutes.</p><p><br /><strong>A 1,65 m du bord</strong><br />
D’autre part, les affichages doivent se situer au minimum à 1,65 m de la chaussée. «Il n’est pas acceptable d’obliger des cyclistes ou des piétons à contourner des pubs pour passer», explique l’ingénieur cantonal André Magnin. «Il va sans dire que le matériel de campagne dangereux, comme celui utilisant des fers à béton comme supports, sera systématiquement retiré.»<br />
La police, les employés communaux ou ceux des Ponts et chaussées s’en chargeront. La directive prévoit que leur travail peut être refacturé aux partis concernés. «En cas d’infractions crasses ou massives, des amendes sont possibles, précise le préfet de la Sarine. Mais dans ce domaine, l’autorégulation est quand même ce qu’il y a de plus efficace.»</p><p><br /><strong>Gentleman’s agreement</strong><br />
Pour le contrôle, on peut compter sur les autres formations. «Quand un affichage contrevient aux règles, les autres partis réagissent à la vitesse de l’éclair, témoigne Nicolas Bürgisser, préfet de la Singine. Communes et particuliers se plaignent aussi régulièrement des excès auprès des autorités.<br />
«Ce n’est pas bon pour l’image des partis politiques, explique Benoît Piller, président du PS. A l’initiative de son collègue PLR Didier Castella, un groupe de réflexion interpartis a été instauré en juillet. «Un gentleman’s agreement a été signé depuis, concernant les bonnes pratiques en matière d’affichage.»<br />
«Nous allons aussi insister auprès de nos sympathisants sur la nécessité de récupérer le matériel après la campagne, explique Philippe Clément, au nom du PLR. Une campagne électorale ne doit pas se transformer en littering.»<br />
Carl-Alex Ridoré rappelle que l’application des règles en vigueur est aussi une question d’équité: «Les autres milieux – sportifs, culturels ou économiques – ne comprendraient pas que les autorités puissent créer un régime de faveur pour les partis politiques.»</p><p> </p></div>
      </div>
</div>



				<div class="node-tags tags">
        	        	  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Plus:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/elections-cantonales-2016/index.html">Elections cantonales 2016</a></div>
      </div>
</div>


        	        	<br>
        	<!--<a href="/2016/09/affichages-sauvages-oui-mais-pas-trop.html" rel="bookmark"> PermaLink </a>-->
        	 <a href="http://www.lagruyere.ch/acheter-le-pdf.html" rel="bookmark"> Acheter le PDF </a> 				</div>
			
									<footer> 
					  							<span id="twitter-share" class="social-share">
								<a 
									href="https://twitter.com/share?url=http://www.lagruyere.ch/2016/09/affichages-sauvages-oui-mais-pas-trop.html"
									title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
								</a> 
							</span>
							<span id="facebook-share" class="social-share"> 
								<a
              		href="https://www.facebook.com/sharer.php?u=http://www.lagruyere.ch/2016/09/affichages-sauvages-oui-mais-pas-trop.html"
              		title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
              	</a> 
              </span>
		         
		        <input type='hidden' id='open' /> 
		        	<span	id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
		         
		        					</footer>
	      	      <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Ajouter un commentaire</h2>
    <form class="comment-form" action="/comment/reply/7873" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commentaires <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-uvWpWxhM4AvQC5hKr3JNY7D3GrPEeLXVoR-JxRVMyOs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1475115191" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Cette question est pour tester si vous êtes un visiteur humain et pour éviter les soumissions automatisées spam.</div><input type="hidden" name="captcha_sid" value="11568073" />
<input type="hidden" name="captcha_token" value="41522af7b8bdd4a407834f5509fbbc6f" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="form-submit" /></div></div></form>  </section>			</div>
   
</article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-7743" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7743" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 485px; margin: 15px auto;">
<div height="100%" localpoint-fusion="a0582c66-6a25-4148-830b-e6f3f363d46a" display="rotator"></div>
</div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Emploi</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Événements</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Immobilier</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-2eb40e3d5d3819fd765c5bbee95f6353">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/un-cheval-fonce-sur-quatre-personnes-à-la-désalpe-de-charmey.html'><h4>Un cheval fonce sur quatre personnes à la Désalpe de Charmey</h4></a><p><p>Un accident s&#39;est produit samedi vers 11 h 30 au centre de Charmey lors de la D&eacute;salpe. Un cheval apeur&eacute; a fonc&eacute; sur quatre personnes qui se trouvaient sur la route. Bless&eacute;es, elles ont &eacute;t&eacute; emmen&eacute;es &agrave; l&#39;h&ocirc;pital. Leur pronostic vital n&#39;est pas engag&eacute;.</p>
</p>  </div>
    </div>
                    
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/un-oui-massif-pour-le-complexe-scolaire-et-associatif-de-val-de-charmey.html'><h4>Un oui massif pour le complexe scolaire et associatif de Val-de-Charmey</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/gerd-zenhäusern-nest-plus-lentraîneur-de-fribourg-gottéron.html'><h4>Gerd Zenhäusern n'est plus l'entraîneur de Fribourg-Gottéron</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/09/paysans-et-fromager-sur-la-bonne-voie.html'><h4>Paysans et fromager sur la bonne voie</h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/les-charges-et-les-revenus-augmentent-de-39.html'><h4>Les charges et les revenus augmentent de 3,9%</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/miliciens-à-l’entraînement-professionnels-en-intervention.html'><h4>Miliciens à l’entraînement, professionnels en intervention</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/09/les-familles-vont-passer-à-la-caisse.html'><h4>Les familles vont passer à la caisse</h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
            <div class="col-md-4 views-row views-row-8 views-row-even">
           	<div class="col-md-2 number"> <span> 8 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/larry-huras-sera-bien-lentraîneur-de-fribourg-gottéron.html'><h4>Larry Huras sera bien l'entraîneur de Fribourg-Gottéron</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-9 views-row-odd">
           	<div class="col-md-2 number"> <span> 9 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/09/les-deux-initiatives-sont-largement-rejetées-en-suisse-et-dans-le-canton.html'><h4>Les deux initiatives sont largement rejetées en Suisse et dans le canton</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-10 views-row-even views-row-last">
     			  <div class="col-md-3 number tno"> <span> 10 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/09/affichages-sauvages-oui-mais-pas-trop.html'><h4>Affichages sauvages, oui mais pas trop</h4></a>  </div>
          </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#8a8787">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.lagruyere.ch/sites/gru/files/0.11117300_1415952757.jpg" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/La-Gruy%C3%A8re/279672395411915" class="follow-link follow-link-facebook follow-link-site" title="Follow La Gruyère on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/?lang=en&amp;logged_out=1#!/gruyere_journal" class="follow-link follow-link-twitter follow-link-site" title="Follow La Gruyère on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow La Gruyère on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="/contact/l’équipe.html" target="_self">L'équipe								</a>
							</div>
																			<div class="col-md-4">
								<a href="/contact/comment_nous_joindre.html" target="_self">Contactez-nous								</a>
							</div>
																			<div class="col-md-4">
								<a href="http://www.media-f.ch/Presse/La-Gruyere" target="_blank">Insérer une annonce								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="/node/6006" target="_self">Partenaires								</a>
							</div>
																			<div class="col-md-4">
								<a href="/protection-des-donnees.html" target="_self">Protection des données								</a>
							</div>
																			<div class="col-md-4">
								<a href="/sites/gru/files/club-page-partenaires.pdf" target="_blank">Club								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <p><em>Copyright: Glasson Imprimeurs Editeurs SA</em></p><p>Journal La Gruyère | Rue de la Léchère 10 | CP 352 | 1630 Bulle 1 | Tél. 026 919 69 00 (rédaction)  |  <a href="mailto:redaction@lagruyere.ch">redaction@lagruyere.ch</a></p>  </div>
</div>
<div id="block-nodeblock-7037" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7037" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.65216900_1415099044.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
  <!-- <div id="overlay-wrap">
		<div id="overlay"></div>
	</div>-->
</body>
</html>