<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="http://www.lagruyere.ch/sites/gru/files/GRU%20fav%20icon%20v1%2016x166_0.jpg" type="image/jpeg" />
<meta name="MobileOptimized" content="width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.lagruyere.ch/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html" />
<link rel="shortlink" href="http://www.lagruyere.ch/node/8296" />
<meta property="og:site_name" content="La Gruyère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lagruyere.ch/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html" />
<meta property="og:title" content="Des coursiers pour venir en aide aux aînés" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>La Gruyère | Des coursiers pour venir en aide aux aînés</title>
  <link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_hxbYTGtDuxGC_2MQ60HnpBkk5g4oTWiBFXXfOhe30Ug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_TwmL_NXBQbUYFhet2mZiKMOaqnihWcq125fZWpWCEqs.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_SzrMW71iPqaKlFjp9pgmAb5pf15EiKDjGAWBefiXovo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_MNjX6IOHU54NaaCdzxRlw2XnWc0gETy8LW0mdQXyy_U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_3I2FfMPeLcMNjfSF7zH6uHiRlnOih9NgC5-g-eupBHk.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_nTce-9hg4islyxUi6S2s7ZTnr1xlfXZUmmWdSoJEKrQ.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/all/themes/lpcms_v37/css/ie8.css?olfbur" media="all" />
<![endif]-->
	<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_IegGYiL6FeGNX2GRWOjTkxzblcdE5seeOq3Cq-v37fI.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_nUeHJixB9RFz4qx27u9s37oafhQFPL-SkF8mzmr08KA.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_8KPu9lx6TleNugmrARJH_nzXjnvFCNnP_n9vxRQGRXk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"fr"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_cwyjSqrJYzmrYKydPb6FLTQsfLATxnG724KCfA8H8iQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27906336-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_UwJB4nlLBE_c8SzIn5bSUXFGbqndJdiOfVjZbK4aaRE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_zjKgVQhheRwnWI_Aqj3IVYr_kFDqrecFAgojr9FKeaY.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8296 node-type-article i18n-fr" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.lagruyere.ch/sites/gru/files/Header3.jpg" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Mercredi, 22 fév. 2017  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

  <a href='http://deutsch.wunderground.com/q/zmw:00000.1.06625' target="_blank">
    <img src="http://icons.wxug.com/i/c/j/partlycloudy.gif" alt="Weather in " title="Weather in " /></a>
  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">11&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-c4QWcrBwtV5PzODR1Ym-DgFCosz_ctQgu8rlmh-7xo4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-7742" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7742" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
<div id="block-nodeblock-7760" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7760" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script src="http://www3.smartadserver.com/config.js?nwid=1435" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()

//--><!]]>
</script></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-9 sf-single-items-1"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Actualité" class="sf-depth-1">Start</a></li><li id="menu-2707-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/gruy%C3%A8re/index.html-0" title="Gruyère" class="sf-depth-1 menuparent">Gruyère</a><ul><li id="menu-2779-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gruy%C3%A8re/index.html-0" class="sf-depth-2">Gruyère</a></li><li id="menu-2772-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/bulle/index.html-0" class="sf-depth-2">Bulle</a></li><li id="menu-2774-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gruy%C3%A8re/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2775-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gruy%C3%A8re/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2776-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gruy%C3%A8re/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3174-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gruy%C3%A8re/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3218-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-gruy%C3%A8re.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2778-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gruy%C3%A8re.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-968-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Veveyse" class="sf-depth-1 menuparent"><span>Veveyse/Glâne</span></a><ul><li id="menu-2782-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gl%C3%A2ne/index.html-0" class="sf-depth-2">Glâne</a></li><li id="menu-2783-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/veveyse/index.html" class="sf-depth-2">Veveyse</a></li><li id="menu-2784-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gl%C3%A2nev/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2785-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gl%C3%A2nev/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2786-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gl%C3%A2nev/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3175-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gl%C3%A2ne-v/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3219-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-veveysegl%C3%A2ne.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2788-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gl%C3%A2ne-veveyse.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2420-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/fribourg/index.html-0" title="Fribourg" class="sf-depth-1 menuparent">Fribourg</a><ul><li id="menu-2790-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/canton/index.html" class="sf-depth-2">Canton</a></li><li id="menu-3176-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/ville-de-fribourg/index.html" class="sf-depth-2">Ville de Fribourg</a></li></ul></li><li id="menu-1055-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sport/index.html" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-3177-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sport-football/index.html" class="sf-depth-2">Football</a></li><li id="menu-2794-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sport/index.html" class="sf-depth-2">Autres sports</a></li><li id="menu-2793-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/magazine-sport/index.html" class="sf-depth-2">Magazine</a></li><li id="menu-3178-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/content/agenda-sport.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2796-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Divers</span></a><ul><li id="menu-3191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Galerie</a></li><li id="menu-2798-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/magazine/index.html-0" class="sf-depth-2">Magazine</a></li><li id="menu-2801-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/Faites_vos_loisirs.html" class="sf-depth-2">Faites vos loisirs</a></li><li id="menu-2800-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/divers/panathlon.html" class="sf-depth-2">Liens extérieurs</a></li><li id="menu-3195-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/courrier-de-lecteurs/index.html" title="Courrier de lecteurs" class="sf-depth-2">Courrier de lecteurs</a></li><li id="menu-3196-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/commentaires-edito/index.html-0" title="Commentaires Edito" class="sf-depth-2">Edito</a></li><li id="menu-4997-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2014/11/commentaires-r%C3%A9cents.html" class="sf-depth-2">Commentaires récents</a></li><li id="menu-4998-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2014/11/sondages-r%C3%A9cents.html" class="sf-depth-2">Sondages récents</a></li><li id="menu-5008-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/content/partenaires.html" class="sf-depth-2">Partenaires</a></li></ul></li><li id="menu-4481-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-1 menuparent">Dossiers</a><ul><li id="menu-5951-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/dossier/b%C3%A9nichon.html" class="sf-depth-2">Bénichon</a></li><li id="menu-5943-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/dossier/commune-unique-en-gruy%C3%A8re.html" class="sf-depth-2">Commune unique en Gruyère</a></li><li id="menu-5002-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-2">Développement de Bulle</a></li><li id="menu-5953-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/elections-cantonales-2016/index.html" class="sf-depth-2">Elections cantonales 2016</a></li></ul></li><li id="menu-2802-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Contact</span></a><ul><li id="menu-2803-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/contact/l%E2%80%99%C3%A9quipe.html" class="sf-depth-2">L&#039;équipe</a></li><li id="menu-2804-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/contact/comment_nous_joindre.html" class="sf-depth-2">Comment nous joindre</a></li><li id="menu-2805-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/contact/informez-nous.html" class="sf-depth-2">Informez-nous</a></li><li id="menu-2806-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/contact/ecrivez-nous.html" class="sf-depth-2">Ecrivez-nous</a></li><li id="menu-2807-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/Abonnez_nous.html" class="sf-depth-2">Abonnez-vous</a></li><li id="menu-2808-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="http://media-f.ch/Presse/La-Gruyere" target="_blank" class="sf-depth-2">Insérer une annonce</a></li></ul></li><li id="menu-969-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://www.bloglagruyere.ch/" title="Culture" target="_blank" class="sf-depth-1 menuparent">Blog culture</a><ul><li id="menu-3179-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/litterature/" target="_blank" class="sf-depth-2">Littérature</a></li><li id="menu-3180-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/exposition/" target="_blank" class="sf-depth-2">Expositions</a></li><li id="menu-3181-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/bande-dessinee/" target="_blank" class="sf-depth-2">BD</a></li><li id="menu-3182-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/musique/" target="_blank" class="sf-depth-2">Musique</a></li><li id="menu-3236-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/cinema/" target="_blank" class="sf-depth-2">Cinéma</a></li></ul></li><li id="menu-4999-1" class="last even sf-item-10 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Archives</span></a><ul><li id="menu-2780-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/archives.html" class="sf-depth-2">Archives (-2011)</a></li><li id="menu-4919-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/search" class="sf-depth-2">Archives (2012-)</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="https://goo.gl/xnZEyD" target="_blank">
    				    				<img id="e-paper-img" src="http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-nodeblock-7410" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7410" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36283,	// Format : DT_wideboard_995x250 995x250
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36294,	// Format : DT_liquid_wideboard_995x600 995x600
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        </div>
      </div>		
  	</div>
  </div>
  <!-- #Wideboard below menu -->

	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-5aa348aad5664c1f45737c942ac5fd9e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<!-- DFP START -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '">' + '</' + 'scr' + 'ipt>');
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.defineSlot('/95737030/LG_MAXILEADERBOARD', [[728, 90], [980, 110], [994, 118]], 'div-gpt-ad-1392024849340-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();

//--><!]]>
</script><!-- DFP END --><!-- LG_MAXILEADERBOARD --><div id="div-gpt-ad-1392024849340-0" style="text-align:center">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1392024849340-0');

//--><!]]>
</script></div>
<!-- END LG_MAXILEADERBOARD --></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->




<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Des coursiers pour venir en aide aux aînés</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-8296"	class="node node-article node-promoted clearfix" >
   
  		  				<header> 
				   
			     
		       
		    </header> 
		  			<div class="content" >
          					<div class="tags node-location">
    	        <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bénévolat</div>
      </div>
</div>


</div>|  mar, 21. fév. 2017    				</div>
  	     <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.lagruyere.ch/sites/gru/files/0.19818700_1487612112.jpg" title="Des coursiers pour venir en aide aux aînés" class="colorbox" rel="gallery-node-8296-hgjHT2Xqg0E"><img src="http://www.lagruyere.ch/sites/gru/files/styles/node_image_full/public/0.19818700_1487612112.jpg?itok=YRimYVad" width="555" height="371" alt="" title="" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Le Rotary de Châtel-Saint-Denis lance un service de livraison de courses à domicile pour les personnes âgées. Une façon simple de s’entraider et de créer du lien social entre habitants d’un même quartier.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>PAR FRANCOIS PHARISA</p><p><br />
«Ce service est merveilleux. Il y en avait grandement besoin. Ça facilite la vie.» Le Châtelois André Lardy, 91 ans, a le sourire. Depuis deux semaines, une bénévole lui fait ses courses. Limité dans sa mobilité à cause d’un handicap à une jambe, il ne peut plus se rendre au magasin. «Elle va même me chercher mon pain protéiné préféré à la Migros», se réjouit cet ancien concessionnaire automobile installé dans le chef-lieu veveysan depuis un peu plus de trois ans.<br />
Rendre service et faire plaisir. C’est bien là l’objectif recherché par Florence Richoz, la pétillante Châteloise initiatrice du service de livraison de courses alimentaires à domicile destiné aux aînés et aux personnes à mobilité réduite en Veveyse. Chapeauté par la commission d’intérêt public (CIP) du Rotary Club de Châtel-Saint-Denis, CommiService, de son vrai nom, sera officiellement lancé le 1er mars prochain. «Mais deux personnes nous ont déjà appelés et nous ne pouvions évidemment pas leur dire non», relève Florence Richoz, rotarienne depuis deux ans et caissière au Service d’entraide local. Pour l’heure, une petite dizaine de futurs livreurs, la plupart déjà bénévoles pour le compte du service d’entraide, se sont annoncés. «Un début qui dépasse mes attentes», s’enthousiasme le membre de la CIP, qui compte également Sébastien Schneuwly et Hervé Dorthe, tous trois soutenus par Reynold Pauchard, rotarien de longue date. Aux bénéficiaires désormais de se manifester. «Il n’y a aucune gêne à demander de l’aide et tout est gratuit.»<br />
Cette idée d’un service de coursiers à domicile lui trottait dans la tête depuis deux ans déjà. «Je voulais lancer un projet qui permette aux personnes âgées de rester autonomes chez elles le plus longtemps possible, raconte Florence Richoz. Beaucoup peuvent rester à la maison et se faire à manger, mais hésitent ou ne peuvent plus sortir, notamment l’hiver quand la chaussée est glissante.» Réfléchir à ses menus et les préparer permet aussi de meubler ses journées, ajoute la Châteloise.</p><p><br /><strong>«Rien de plus simple»</strong><br />
Les bénévoles s’occuperaient de deux ou trois personnes demandeuses maximum et géreraient leurs achats, de la commande à la livraison. «Une fois par semaine, en faisant leurs propres courses, ils ajoutent dans leur panier quelques produits en plus, qu’ils se feront rembourser ensuite.» Rien de plus simple, assure Florence Richoz, qui insiste: «Cela doit rester un service et non devenir une charge.»<br />
Elle imagine que les demandes pourraient être groupées par quartier ou par village. Car CommiService a aussi pour but de renforcer le lien social entre les habitants. «Apporter les commissions à un voisin, c’est aussi l’occasion d’échanger avec lui. Il ne reste pas isolé dans son appartement.»<br />
Du lien social et pourquoi pas du lien intergénérationnel. Florence Richoz a sollicité le cycle d’orientation. «Les élèves pourraient jouer les intermédiaires, en récupérant les courses faites par un bénévole et en les ramenant avec eux dans leur village.»</p><p> </p></div>
      </div>
</div>



				<div class="node-tags tags">
        	        	  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Plus:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/ch%C3%A2tel-st-denis/index.html">Châtel-St-Denis</a></div>
          <div class="field-item odd"><a href="/veveyse/index.html">Veveyse</a></div>
      </div>
</div>


        	        	<br>
        	<!--<a href="/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html" rel="bookmark"> PermaLink </a>-->
        	 <a href="http://www.lagruyere.ch/acheter-le-pdf.html" rel="bookmark"> Acheter le PDF </a> 				</div>
			
									<footer> 
					  							<span id="twitter-share" class="social-share">
								<a 
									href="https://twitter.com/share?url=http://www.lagruyere.ch/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html"
									title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
								</a> 
							</span>
							<span id="facebook-share" class="social-share"> 
								<a
              		href="https://www.facebook.com/sharer.php?u=http://www.lagruyere.ch/2017/02/des-coursiers-pour-venir-en-aide-aux-a%C3%AEn%C3%A9s.html"
              		title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
              	</a> 
              </span>
		         
		        <input type='hidden' id='open' /> 
		        	<span	id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
		         
		        					</footer>
	      	      <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Ajouter un commentaire</h2>
    <form class="comment-form" action="/comment/reply/8296" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commentaires <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-PCwomffINk7rgZ1xuEM7PNqahJ8dQXR5nSfjvjVYbKI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1487769646" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Cette question est pour tester si vous êtes un visiteur humain et pour éviter les soumissions automatisées spam.</div><input type="hidden" name="captcha_sid" value="12875940" />
<input type="hidden" name="captcha_token" value="fc1874f28b84ff4c34eb55832957e4ab" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="form-submit" /></div></div></form>  </section>			</div>
   
</article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-7743" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7743" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 485px; margin: 15px auto;">
<div height="100%" localpoint-fusion="a0582c66-6a25-4148-830b-e6f3f363d46a" display="rotator"></div>
</div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Emploi</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Événements</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Immobilier</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-648ad94a1df6f4bf6c2f1d73a889a88c">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2017/02/le-chalet-du-soldat-se-cherche-de-nouveaux-anges-gardiens.html'><h4>Le chalet du Soldat se cherche de nouveaux anges gardiens</h4></a><p><p>Les tenanciers actuels se retirent fin mars. Propri&eacute;taire, la Fondation du chalet du Soldat leur cherche un rempla&ccedil;ant. Une qu&ecirc;te que complique une p&eacute;nurie d&rsquo;eau. Habituel en &eacute;t&eacute;, le probl&egrave;me frappe pour la premi&egrave;re fois le chalet en hiver. Il est ferm&eacute; depuis mi-janvier. S&rsquo;y ajoutent l&rsquo;acc&egrave;s difficile et le casse-t&ecirc;te du ravitaillement&hellip;</p>
</p>  </div>
    </div>
              
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/02/demander-le-permis-de-tuer-ou-lui-donner-une-chance.html'><h4>Demander le permis de tuer ou lui donner une chance?</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/02/le-virus-condamne-la-nuit-de-la-holstein.html'><h4>Le virus condamne la Nuit de la holstein</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/02/après-le-sinistre-l’épineuse-étape-de-la-reconstruction.html'><h4>Après le sinistre, l’épineuse étape de la reconstruction</h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/02/des-coursiers-pour-venir-en-aide-aux-aînés.html'><h4>Des coursiers pour venir en aide aux aînés</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/02/un-oui-massif-des-paroissiens-bullois-aux-jardins-des-capucins.html'><h4>Un oui massif des paroissiens bullois aux jardins des Capucins</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd views-row-last">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/02/le-loup-vu-à-bulle-peut-être-dans-loberland-bernois.html'><h4>Le loup vu à Bulle peut-être dans l'Oberland bernois?</h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
       </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#8a8787">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.lagruyere.ch/sites/gru/files/0.11117300_1415952757.jpg" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/La-Gruy%C3%A8re/279672395411915" class="follow-link follow-link-facebook follow-link-site" title="Follow La Gruyère on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/?lang=en&amp;logged_out=1#!/gruyere_journal" class="follow-link follow-link-twitter follow-link-site" title="Follow La Gruyère on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow La Gruyère on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="/contact/l’équipe.html" target="_self">L'équipe								</a>
							</div>
																			<div class="col-md-4">
								<a href="/contact/comment_nous_joindre.html" target="_self">Contactez-nous								</a>
							</div>
																			<div class="col-md-4">
								<a href="http://www.media-f.ch/Presse/La-Gruyere" target="_blank">Insérer une annonce								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="/node/6006" target="_self">Partenaires								</a>
							</div>
																			<div class="col-md-4">
								<a href="/protection-des-donnees.html" target="_self">Protection des données								</a>
							</div>
																			<div class="col-md-4">
								<a href="/sites/gru/files/club-page-partenaires.pdf" target="_blank">Club								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <p><em>Copyright: Glasson Imprimeurs Editeurs SA</em></p><p>Journal La Gruyère | Rue de la Léchère 10 | CP 352 | 1630 Bulle 1 | Tél. 026 919 69 00 (rédaction)  |  <a href="mailto:redaction@lagruyere.ch">redaction@lagruyere.ch</a></p>  </div>
</div>
<div id="block-nodeblock-7037" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7037" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.65216900_1415099044.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
  <!-- <div id="overlay-wrap">
		<div id="overlay"></div>
	</div>-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":1162,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>