<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="http://www.lagruyere.ch/sites/gru/files/GRU%20fav%20icon%20v1%2016x166_0.jpg" type="image/jpeg" />
<meta name="MobileOptimized" content="width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.lagruyere.ch/2017/05/%C2%ABc%E2%80%99est-l%E2%80%99histoire-d%E2%80%99un-mec-seul-dans-une-course-au-large%C2%BB.html" />
<link rel="shortlink" href="http://www.lagruyere.ch/node/8537" />
<meta property="og:site_name" content="La Gruyère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lagruyere.ch/2017/05/%C2%ABc%E2%80%99est-l%E2%80%99histoire-d%E2%80%99un-mec-seul-dans-une-course-au-large%C2%BB.html" />
<meta property="og:title" content="«C’est l’histoire d’un mec, seul, dans une course au large»" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>La Gruyère | «C’est l’histoire d’un mec, seul, dans une course au large»</title>
  <link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_hxbYTGtDuxGC_2MQ60HnpBkk5g4oTWiBFXXfOhe30Ug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_TwmL_NXBQbUYFhet2mZiKMOaqnihWcq125fZWpWCEqs.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_SQsvgyejKwvxMgmNwXrNph6uqjNWOopSwkb83gvZkak.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_QMv66oSAkC-p1T5-ELUt_CV1CW6pdo7o1k9yw4nmTIo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_3I2FfMPeLcMNjfSF7zH6uHiRlnOih9NgC5-g-eupBHk.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_nTce-9hg4islyxUi6S2s7ZTnr1xlfXZUmmWdSoJEKrQ.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/all/themes/lpcms_v37/css/ie8.css?opsmzx" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_IegGYiL6FeGNX2GRWOjTkxzblcdE5seeOq3Cq-v37fI.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_nUeHJixB9RFz4qx27u9s37oafhQFPL-SkF8mzmr08KA.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_8KPu9lx6TleNugmrARJH_nzXjnvFCNnP_n9vxRQGRXk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"fr"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_cwyjSqrJYzmrYKydPb6FLTQsfLATxnG724KCfA8H8iQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27906336-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_YYh6FmcLzy7qs8J0cp0cR004nyuBhgNXOtJ-xyVV1-M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_zjKgVQhheRwnWI_Aqj3IVYr_kFDqrecFAgojr9FKeaY.js"></script>
<script type="text/javascript">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</script>
  <script src='http://www3.smartadserver.com/config.js?nwid=1435' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<!-- Smart AdServer video plugin -->
<script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1435"></script>
<script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1435"></script>

<!-- JW Player library -->
<script type="text/javascript" src="http://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8537 node-type-article i18n-fr" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.lagruyere.ch/sites/gru/files/Header3.jpg" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Dimanche, 14 mai. 2017  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

  <a href='http://deutsch.wunderground.com/q/zmw:00000.1.06625' target="_blank">
    <img src="http://icons.wxug.com/i/c/j/nt_mostlycloudy.gif" alt="Weather in " title="Weather in " /></a>
  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">14&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2017/05/%C2%ABc%E2%80%99est-l%E2%80%99histoire-d%E2%80%99un-mec-seul-dans-une-course-au-large%C2%BB.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6Uun7rti7kYY6MYWLzxwqMGWAR3RmNXYx3hDTa--V8M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-7742" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7742" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-9 sf-single-items-1"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Actualité" class="sf-depth-1">Start</a></li><li id="menu-2707-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/gruy%C3%A8re/index.html-0" title="Gruyère" class="sf-depth-1 menuparent">Gruyère</a><ul><li id="menu-2779-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gruy%C3%A8re/index.html-0" class="sf-depth-2">Gruyère</a></li><li id="menu-2772-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/bulle/index.html-0" class="sf-depth-2">Bulle</a></li><li id="menu-2774-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gruy%C3%A8re/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2775-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gruy%C3%A8re/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2776-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gruy%C3%A8re/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3174-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gruy%C3%A8re/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3218-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-gruy%C3%A8re.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2778-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gruy%C3%A8re.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-968-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Veveyse" class="sf-depth-1 menuparent"><span>Veveyse/Glâne</span></a><ul><li id="menu-2782-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gl%C3%A2ne/index.html-0" class="sf-depth-2">Glâne</a></li><li id="menu-2783-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/veveyse/index.html" class="sf-depth-2">Veveyse</a></li><li id="menu-2784-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gl%C3%A2nev/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2785-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gl%C3%A2nev/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2786-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gl%C3%A2nev/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3175-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gl%C3%A2ne-v/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3219-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-veveysegl%C3%A2ne.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2788-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gl%C3%A2ne-veveyse.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2420-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/fribourg/index.html-0" title="Fribourg" class="sf-depth-1 menuparent">Fribourg</a><ul><li id="menu-2790-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/canton/index.html" class="sf-depth-2">Canton</a></li><li id="menu-3176-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/ville-de-fribourg/index.html" class="sf-depth-2">Ville de Fribourg</a></li></ul></li><li id="menu-1055-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sport/index.html" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-3177-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sport-football/index.html" class="sf-depth-2">Football</a></li><li id="menu-2794-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sport/index.html" class="sf-depth-2">Autres sports</a></li><li id="menu-2793-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/magazine-sport/index.html" class="sf-depth-2">Magazine</a></li><li id="menu-3178-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/content/agenda-sport.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2796-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Divers</span></a><ul><li id="menu-3191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Galerie</a></li><li id="menu-2798-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/magazine/index.html-0" class="sf-depth-2">Magazine</a></li><li id="menu-2801-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/Faites_vos_loisirs.html" class="sf-depth-2">Faites vos loisirs</a></li><li id="menu-2800-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/divers/panathlon.html" class="sf-depth-2">Liens extérieurs</a></li><li id="menu-3195-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/courrier-de-lecteurs/index.html" title="Courrier de lecteurs" class="sf-depth-2">Courrier de lecteurs</a></li><li id="menu-3196-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/commentaires-edito/index.html-0" title="Commentaires Edito" class="sf-depth-2">Edito</a></li><li id="menu-4997-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2014/11/commentaires-r%C3%A9cents.html" class="sf-depth-2">Commentaires récents</a></li><li id="menu-4998-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2014/11/sondages-r%C3%A9cents.html" class="sf-depth-2">Sondages récents</a></li><li id="menu-5008-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/content/partenaires.html" class="sf-depth-2">Partenaires</a></li></ul></li><li id="menu-4481-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-1 menuparent">Dossiers</a><ul><li id="menu-5951-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/dossier/b%C3%A9nichon.html" class="sf-depth-2">Bénichon</a></li><li id="menu-5943-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/dossier/commune-unique-en-gruy%C3%A8re.html" class="sf-depth-2">Commune unique en Gruyère</a></li><li id="menu-5002-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-2">Développement de Bulle</a></li><li id="menu-5953-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/elections-cantonales-2016/index.html" class="sf-depth-2">Elections cantonales 2016</a></li></ul></li><li id="menu-2802-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Contact</span></a><ul><li id="menu-2803-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/contact/l%E2%80%99%C3%A9quipe.html" class="sf-depth-2">L&#039;équipe</a></li><li id="menu-2804-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/contact/comment_nous_joindre.html" class="sf-depth-2">Comment nous joindre</a></li><li id="menu-2805-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/contact/informez-nous.html" class="sf-depth-2">Informez-nous</a></li><li id="menu-2806-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/contact/ecrivez-nous.html" class="sf-depth-2">Ecrivez-nous</a></li><li id="menu-2807-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/content/abonnez-vous.html" class="sf-depth-2">Abonnez-vous</a></li><li id="menu-2808-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="http://media-f.ch/Presse/La-Gruyere" target="_blank" class="sf-depth-2">Insérer une annonce</a></li></ul></li><li id="menu-969-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://www.bloglagruyere.ch/" title="Culture" target="_blank" class="sf-depth-1 menuparent">Blog culture</a><ul><li id="menu-3179-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/litterature/" target="_blank" class="sf-depth-2">Littérature</a></li><li id="menu-3180-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/exposition/" target="_blank" class="sf-depth-2">Expositions</a></li><li id="menu-3181-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/bande-dessinee/" target="_blank" class="sf-depth-2">BD</a></li><li id="menu-3182-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/musique/" target="_blank" class="sf-depth-2">Musique</a></li><li id="menu-3236-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/cinema/" target="_blank" class="sf-depth-2">Cinéma</a></li></ul></li><li id="menu-4999-1" class="last even sf-item-10 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Archives</span></a><ul><li id="menu-2780-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/archives.html" class="sf-depth-2">Archives (-2011)</a></li><li id="menu-4919-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/search" class="sf-depth-2">Archives (2012-)</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="https://goo.gl/xnZEyD" target="_blank">
    				    				<img id="e-paper-img" src="http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-nodeblock-7410" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7410" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36283,	// Format : DT_wideboard_995x250 995x250
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36294,	// Format : DT_liquid_wideboard_995x600 995x600
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        </div>
      </div>		
  	</div>
  </div>
  <!-- #Wideboard below menu -->

	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-382ab538bc127329e3c4d129701ef2a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<!-- DFP START -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '">' + '</' + 'scr' + 'ipt>');
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.defineSlot('/95737030/LG_MAXILEADERBOARD', [[728, 90], [980, 110], [994, 118]], 'div-gpt-ad-1392024849340-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();

//--><!]]>
</script><!-- DFP END --><!-- LG_MAXILEADERBOARD --><div id="div-gpt-ad-1392024849340-0" style="text-align:center">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1392024849340-0');

//--><!]]>
</script></div>
<!-- END LG_MAXILEADERBOARD --></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->




<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">«C’est l’histoire d’un mec, seul, dans une course au large»</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-8537"	class="node node-article node-promoted clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vendée Globe</div>
      </div>
</div>


</div>|  sam, 13. mai. 2017            </div>
         <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.lagruyere.ch/sites/gru/files/0.30779000_1494607825.jpg" title="«C’est l’histoire d’un mec, seul, dans une course au large»" class="colorbox" rel="gallery-node-8537-hIxFCSjjqG4"><img src="http://www.lagruyere.ch/sites/gru/files/styles/node_image_full/public/0.30779000_1494607825.jpg?itok=z8z-MQ2v" width="555" height="417" alt="" title="" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Alan Roura a créé la sensation en terminant 12e du dernier Vendée Globe, en février, avec un bateau de l’ancienne génération. Personnage rieur et entier, le Genevois s’est attiré la sympathie du public et le respect des plus grands skippeurs. Lundi à Fribourg et mardi à Bulle, il viendra présenter son film: Alan Roura, l’aventure au bout du rêve.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>PAR KARINE ALLEMANN</p><p>Alan Roura a dû réapprendre l’art très civilisé du compromis. Seul maître à bord de son bateau durant 105 jours, 20 heures, 10 minutes et 32 secondes, le Genevois a mis pied à terre au Sables-d’Olonne le 20 février. Depuis, il faut s’acclimater aux règles de la vie en société. Car ce n’est plus dans les tempêtes du Grand-Sud qu’il navigue, mais dans un tourbillon médiatique. «La liberté, c’est fini pour moi!» rigole-t-il au bout du fil.<br />
Son incroyable performance – une 12e place au Vendée Globe sur un bateau de l’ancienne génération, et le statut de plus jeune skippeur de l’histoire de la course (23 ans) – sa personnalité rieuse, entière, et une émotion à fleur de peau qu’il n’essaie pas de masquer ont décuplé l’intérêt et la sympathie du public à son égard.<br />
Depuis le début du mois, le film retraçant son tour du monde sans escale, sans assistance et en solitaire, Alan Roura, l’aventure au bout du rêve, est projeté sur les écrans romands. Le navigateur viendra le présenter lui-même lundi à Fribourg (séance à 18 h 15 au Rex) et mardi à Bulle (20 h 30 au Prado).</p><p><strong>Depuis votre retour, avez-vous pu mesurer l’intérêt qu’il y a autour de votre personne et l’attachement de tous ceux qui ont suivi le Vendée Globe?</strong><br />
Sur l’eau, je ne m’en rendais pas compte. Mais on m’en avait parlé. Depuis que je suis rentré, c’est absolument incroyable. Les gens sont très sympathiques avec moi. Ils me saluent comme si on était proches depuis dix ans, c’est une relation assez cool. Certains ont sûrement appris à me connaître en lisant les messages de bord que je publiais pendant la course.<br />
Ces jours, c’est assez sport entre les rendez-vous et le temps passé sur la route, entre Lorient, où j’habite en Bretagne, et le petit pied-à-terre de mes parents à Versoix, où je loge quand je viens en Suisse.</p><p><strong>Vous vous décrivez volontiers comme quelqu’un de très émotif. On le voit tout au long du film, notamment à chaque passage de cap. Se montrer dans les moments de faiblesse est une mise à nu. Avez-vous tout montré?</strong><br />
Je trouvais sympa de filmer les bons comme les mauvais moments. Ce qui en ressort, c’est l’histoire d’un mec, seul, dans une course au large. L’idée n’était pas de montrer le bateau qui va vite, mais de raconter l’humain. C’est vrai que les passages de cap sont des moments très forts. Bonne-Espérance, c’est l’entrée dans le Grand-Sud. Leeuwin, la moitié du tour du monde. Et Horn, la sortie de ce Grand-Sud. A chaque fois, ça a été magique. Quelques moments extrêmes de tristesse ou de pétage de plombs ne s’inscrivaient pas tellement dans le film. Mais tous les moments importants y sont.</p><p><strong>Si votre regard est souvent voilé par les larmes, il se fait très déterminé par moments. Comment ces deux aspects de votre personnalité, l’émotif et le compétiteur, cohabitent-ils?</strong><br />
C’est vrai que, dans le film, on voit les deux. En fait, le côté compétiteur, je l’ai découvert pendant le Vendée Globe. Je n’avais pas ça en moi. C’est en voyant le film que je m’en suis vraiment rendu compte. Finalement, c’est normal: on part pour une aventure, mais aussi pour une compétition. Même si j’avais le plus vieux bateau, je me suis mis en mode compétition à 100% et je me suis battu comme un fou.</p><p><strong>Et, en effet, vous avez souvent dû vous battre. Notamment après ce choc contre un OFNI (objet flottant non identifié), qui a brisé votre safran (une partie du gouvernail) et occasionné une arrivée d’eau dans le bateau. Cette réparation, harnaché à cinq mètres de l’eau, dans une forte houle, n’avait semble-t-il jamais été réalisée?</strong><br />
A mon avis, non, et le directeur de course me l’a confirmé. Il y avait 45 nœuds de vent et une houle de six mètres, je pense. J’ai vraiment tout donné, parce que je voulais sauver mon bateau et aller au bout de l’histoire. Je ne sais pas si je serais capable de le refaire. Sur le moment, c’était stupide, parce que j’ai pris des risques énormes durant cette manœuvre. Ça a marché, tant mieux.</p><p><strong>A un moment, vous dites que l’«océan Indien, c’est le diable». Qu’avez-vous découvert dans ce Grand-Sud, dans lequel vous naviguiez pour la première fois?</strong><br />
L’Indien est un océan très dur au niveau de la puissance des vagues et du vent. Dès l’arrivée, on se prend les grosses dépressions, des vagues énormes, de la casse sur le bateau… Il faut se battre pour passer. Je pensais qu’ensuite le Pacifique serait plus calme et, au final, il a été encore plus dur. Mais, c’est ce qu’on est venu chercher sur le Vendée Globe. C’est la dureté de la course qui la rend si belle.</p><p><strong>Une scène étonnante dans le film: la tempête gronde, vous vous installez à l’intérieur du bateau et vous mettez un casque à musique sur les oreilles, en attendant que ça passe…</strong><br />
Durant les premières tempêtes, je restais dehors. Puis, avec le temps, j’ai fait confiance au bateau. Alors j’essayais de changer d’atmosphère, de me couper de tout. Je mettais mon casque, fermais les yeux et essayais de m’imaginer ailleurs, d’oublier ces conditions fortes. Ça peut paraître bizarre, mais je suis sûr que je ne suis pas le seul à le faire.</p><p><strong>Quand vous remontez l’Atlantique, vous avez un moment de déprime en pensant à l’arrivée. Vous dites: «Je ne suis pas prêt pour ça.» Qu’est-ce qui vous faisait tellement peur?</strong><br />
C’est assez simple: le Vendée Globe, c’était le projet d’une vie, un rêve de gamin. Et tout allait s’arrêter, c’était difficile à accepter. Qu’est-ce qui allait se passer demain, quand j’aurais réalisé le truc le plus important de ma carrière? Il y avait cette peur-là. Et celle de voir du monde, après 100 jours seul en mer. Cette boule au ventre a bien sûr disparu au moment de l’arrivée.</p><p><strong>De par votre performance, vous avez bluffé les plus grands skippeurs. Avez-vous ressenti cette nouvelle légitimité?</strong><br />
Oui. Et ça fait du bien. Surtout, cela prouve qu’il y a des jeunes qui en veulent. Et que si on s’arrête à ce que les gens pensent, on ne fait rien. Maintenant, j’ai pu prouver que je savais naviguer, mais je veux y retourner pour viser une performance.</p><p><strong>Comment fonctionne cette communauté de skippeurs du Vendée Globe?</strong><br />
Clairement, on est tous très différents. De par notre profil, notre manière de naviguer et d’être, on se ressemble très peu. Et c’est très sympa comme ça! Où on se retrouve, c’est au niveau de notre amour de la mer et de ce qu’on fait. Avec Eric Beillon par exemple (qu’il a croisé dans l’océan Indien le jour de Noël), on se retrouve pour le côté aventure, la recherche de qui on est. Mais on n’a absolument pas le même passé en navigation. Les vieux de la vieille le restent et on leur doit le respect. Un Jean Le Cam, par exemple, a réalisé une course splendide! En fait, ce cercle des grands coureurs au large est assez fermé. Une porte s’est entrouverte pour moi, mais j’ai encore du boulot pour y entrer.</p><p><strong>Quelle est la suite? Le Vendée Globe 2020?</strong><br />
Je suis en train de monter un projet, oui. L’idée est de partir avec un bateau beaucoup plus performant. Pas pour jouer la gagne, mais une bien meilleure place. Plus prochainement, je devrais être au départ de la prochaine Transat Jacques Vabre, à la fin de l’année.</p><p><strong>On imagine que les contacts sont plus faciles aujourd’hui qu’il y a un an, quand vous étiez quasiment inconnu?</strong><br />
Oui et non. J’ai la chance d’avoir des sponsors formidables qui ont pris un risque en me soutenant. Et aujourd’hui ils ont envie de continuer, donc je trouve bien de pouvoir poursuivre avec eux. Mais le téléphone ne sonne pas toutes les deux minutes avec des propositions.<br />
En fait, ce qui a été le plus dur, dans ce premier Vendée Globe, c’est tout le travail réalisé pour monter ce projet alors qu’on n’avait pas un sou et un bateau qui ressemblait à une épave. Mais, finalement, c’est devenu magnifique. Avec l’équipe, on a appris tellement de choses. Et on l’a terminée, cette course! C’est pareil en mer. Sur le Vendée, tout ce qui est le plus dur sur le moment s’avère être le plus beau. ■</p><p> </p><p>--------------------</p><p> </p><p><strong>Quelques lampées de rhum</strong></p><p>Pas de caméras fixes branchées 24 heures sur 24 sur la Bigoudène, le surnom qu’Alan Roura a donné à son bateau. Mais beaucoup de témoignages face caméra, quelques images impressionnantes quand la tempête gronde, des scènes cocasses quand il s’autorise quelques lampées de rhum sur de la musique reggae et des séquences inédites après son retour sur terre. «J’avais entre quatre et cinq heures d’images», explique le Genevois, qui a transmis le tout au réalisateur français Dominique Gabrieli. «Il a choisi celles qu’il voulait, puis il m’a montré le film. Je n’ai rien changé au montage, le résultat était vraiment là.»<br />
Souvent à fleur de peau, le skippeur humanise tout ce qui l’entoure. Son bateau bien sûr, mais aussi l’océan, qu’il remercie de l’avoir laissé revoir ses proches, le ciel, tellement joli, ou encore Espérance, «qui se mérite, cette coquine». Peut-être une manière de tromper la solitude? «Je ne m’en suis pas rendu compte pendant la course. Mais c’est vrai que je suis très proche de mon bateau. Alors, tout ce qui l’entourait, c’était mes copains.»<br />
Beaucoup de scènes fortes, donc, dont le départ et l’arrivée aux Sables-d’Olonne. «Des moments de bonheur incroyables.» Et puis, Alan Roura ne se départ pas de son humour. Notamment à son retour sur terre, quand il découvre l’hôtel. A l’employée qui lui fait visiter la chambre, il s’exclame en regardant la fenêtre: «Vue sur la mer! Mais vous voulez ma mort!» KA</p><p><em>Film Alan Roura, L’aventure au bout du rêve, lundi à 18 h 15, au Rex de Fribourg, mardi à 20 h 30 au Prado de Bulle </em></p></div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Plus:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/sport/index.html">Sport</a></div>
      </div>
</div>


          
          <br>

          <a href="https://goo.gl/xnZEyD" target="_blank" rel="bookmark">Acheter le PDF</a>        </div>

                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.lagruyere.ch/2017/05/%C2%ABc%E2%80%99est-l%E2%80%99histoire-d%E2%80%99un-mec-seul-dans-une-course-au-large%C2%BB.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.lagruyere.ch/2017/05/%C2%ABc%E2%80%99est-l%E2%80%99histoire-d%E2%80%99un-mec-seul-dans-une-course-au-large%C2%BB.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                        <input type='hidden' id='open' />              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                  </footer>
                <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Ajouter un commentaire</h2>
    <form class="comment-form" action="/comment/reply/8537" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Page d'accueil </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commentaires <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-SBiFvMmiuCbumgOPfojz51og9Trquv5LWXWrwFKEqpo" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1494734271" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Cette question est pour tester si vous êtes un visiteur humain et pour éviter les soumissions automatisées spam.</div><input type="hidden" name="captcha_sid" value="13554211" />
<input type="hidden" name="captcha_token" value="615a07e90b57f4f8d3526ea1cf21b5d9" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="form-submit" /></div></div></form>  </section>      </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-7743" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7743" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="a0582c66-6a25-4148-830b-e6f3f363d46a" display="rotator"></div>
</div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Emploi</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Événements</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Immobilier</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  			  <div class="skyscraper col-md-3 ">
      		<div id="skyscraper">
  	      <div class="region region-adv-skyscraper">
    <div id="block-nodeblock-7411" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7411" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94653,	// 
		pageId:		629274,	// Seite : La_Gruyere/ron_of_site
		formatId: 	36284,	// Format : DT_skyscraper_adlinks_160x600 160x600
		target:		''	// Targeting
	});

//--><!]]>
</script><noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36284&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94653&amp;pgname=ron_of_site&amp;fmtid=36284&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
  		</div>  	
  	  </div>
			</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-22b373ed9962273cd1a24aebe95b2abd">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/«la-médecine-m’-détruite-et-reconstruite».html'><h4>«La médecine m’a détruite et reconstruite»</h4></a><p><p>En 2015, Chlo&eacute; Kolly a d&eacute;velopp&eacute; un syndrome de Lyell, une allergie aux m&eacute;dicaments rare, extr&ecirc;me et souvent mortelle. R&eacute;cit d&rsquo;une rapide descente aux enfers et d&rsquo;un lent retour parmi les vivants.</p>
</p>  </div>
    </div>
                  
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/un-homme-écrasé-par-son-camion-à-villars-sous-mont.html'><h4>Un homme écrasé par son camion à Villars-sous-Mont</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/le-francomanias-misent-sur-la-jeunesse-et-la-singularité.html'><h4>Le Francomanias misent sur la jeunesse et la singularité</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/05/le-bullois-jean-glasson-nommé-vicaire-épiscopal.html'><h4>Le Bullois Jean Glasson nommé vicaire épiscopal</h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/un-cortège-interactif-et-un-peu-humide-pour-le-58e-giron-des-musiques-de-la-glâne.html'><h4>Un cortège interactif et un peu humide pour le 58e Giron des musiques de la Glâne</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/en-train-à-près-de-160-kmh-entre-vuisternens-et-romont.html'><h4>En train, à près de 160 km/h, entre Vuisternens et Romont</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/05/le-«co»-de-bellegarde-va-fermer-sauf-miracle.html'><h4>Le «CO» de Bellegarde va fermer, sauf miracle</h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
            <div class="col-md-4 views-row views-row-8 views-row-even">
           	<div class="col-md-2 number"> <span> 8 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/lutin-jaune-dans-un-monde-noir.html'><h4>Lutin jaune dans un monde noir</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-9 views-row-odd views-row-last">
           	<div class="col-md-2 number"> <span> 9 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/«c’est-l’histoire-d’un-mec-seul-dans-une-course-au-large».html'><h4>«C’est l’histoire d’un mec, seul, dans une course au large»</h4></a>  </div>      
          </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#8a8787">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.lagruyere.ch/sites/gru/files/0.11117300_1415952757.jpg" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/La-Gruy%C3%A8re/279672395411915" class="follow-link follow-link-facebook follow-link-site" title="Follow La Gruyère on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/?lang=en&amp;logged_out=1#!/gruyere_journal" class="follow-link follow-link-twitter follow-link-site" title="Follow La Gruyère on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow La Gruyère on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="/contact/l’équipe.html" target="_self">L'équipe								</a>
							</div>
																			<div class="col-md-4">
								<a href="/contact/comment_nous_joindre.html" target="_self">Contactez-nous								</a>
							</div>
																			<div class="col-md-4">
								<a href="http://www.media-f.ch/Presse/La-Gruyere" target="_blank">Insérer une annonce								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="/node/6006" target="_self">Partenaires								</a>
							</div>
																			<div class="col-md-4">
								<a href="/protection-des-donnees.html" target="_self">Protection des données								</a>
							</div>
																			<div class="col-md-4">
								<a href="/sites/gru/files/club-page-partenaires.pdf" target="_blank">Club								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <p><em>Copyright: Glasson Imprimeurs Editeurs SA</em></p><p>Journal La Gruyère | Rue de la Léchère 10 | CP 352 | 1630 Bulle 1 | Tél. 026 919 69 00 (rédaction)  |  <a href="mailto:redaction@lagruyere.ch">redaction@lagruyere.ch</a></p>  </div>
</div>
<div id="block-nodeblock-7037" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7037" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.65216900_1415099044.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":1043,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
