<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://www.lagruyere.ch/sites/gru/files/GRU%20fav%20icon%20v1%2016x166_0.jpg" type="image/jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.lagruyere.ch/2018/05/passe-moi-les-jumelles.html" />
<link rel="shortlink" href="http://www.lagruyere.ch/node/13486" />
<meta property="og:site_name" content="La Gruyère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lagruyere.ch/2018/05/passe-moi-les-jumelles.html" />
<meta property="og:title" content="Passe-moi les jumelles" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>La Gruyère | Passe-moi les jumelles</title>
  <link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_trXhLSKuikfhbXMO0KWKFuAnOAqF128UBTX2AmFL3gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_7nXNof_8SsSFkpHJvzeWp5sZnc1iEit_j7rEJnoLFFc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_WNioqdWLldf23ZJB4RJQ1Mkmq2Nb46sCvHAN7qnZ1j8.css" media="only screen and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_MrHpNDJomvNGqMvVSVaKtw6TE9D6PE17cjtmqEWVQGg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_CKn9_lWrizbhwIostvB_g1VIxVkS3syn-ZgEDdpMRQ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_pAcjcBgMrTY47JtGbvag_9hWdY7A47B27wWCKGNEB1o.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_DHTI47jlUTaPH4C1la2clD8QjIktPhxrhbH6Dvp3rig.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/all/themes/lpcms_v37/css/ie8.css?p8f11o" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_Jv55gljTXR3Zwl1ceq717Yk5PqQCJE62xk6Pkaana68.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_0bh-k64e0DSIFk9wHDsIXtPuCBLU5Od2AhbZI9mflS0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27906336-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_YYh6FmcLzy7qs8J0cp0cR004nyuBhgNXOtJ-xyVV1-M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_iSi7PxY1yt-z2JNXVqSy579FScuXRknI88da6cZwm_s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_hsSUE3YWqhq9Jv9GfVa6d1zy5TEYAb3vEm29K4v7NHQ.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13486 node-type-multiple-image-content i18n-fr web4-enabled" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    
  <div id="before-header">
      <div class="region region-before-header">
    <div id="block-lpcms-abo-paywall-account" class="block block-lpcms-abo-paywall clearfix">

    
  <div class="content">
    <div class="lpcms_abo_paywall__account_block container"><a href="/abo/login?destination=node/13486" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--login">Login</a><a href="/abo/inscription?destination=node/13486" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--register">Abonnez-vous</a></div>  </div>
</div>
  </div>
  </div>

<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.lagruyere.ch/sites/gru/files/Header3.jpg" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Mardi, 08 mai. 2018  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-lpcms-menu-mobile-menu" class="block block-lpcms-menu clearfix">

    
  <div class="content">
    <a href="#menu" class="mobile-menu-toggle"><span class="text">Menu</span><span class="s1"></span><span class="s2"></span><span class="s3"></span></a><div class="item-list"><ul class="mobile-menu-links"><li class="first"><a href="/" title="Actualité">Start</a></li>
<li><a href="/commune-unique-en-gruy%C3%A8re/index.html" title="Gruyère">Gruyère</a></li>
<li><a href="javascript:void(0);" title="Veveyse"><span>Veveyse/Glâne</span></a></li>
<li><a href="/fribourg/index.html-0" title="Fribourg">Fribourg</a></li>
<li><a href="/sport-jeunesse/index.html" title="Sports">Sports</a></li>
<li><a href="javascript:void(0);"><span>Divers</span></a></li>
<li><a href="/dossier/d%C3%A9veloppement-de-bulle.html">Dossiers</a></li>
<li><a href="javascript:void(0);"><span>Contact</span></a></li>
<li><a href="http://www.bloglagruyere.ch/" title="Culture" target="_blank">Blog culture</a></li>
<li class="last"><a href="javascript:void(0);"><span>Archives</span></a></li>
</ul></div>  </div>
</div>
<div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

      <a href="https://www.local.ch/fr/weather/1630-Bulle" target="_blank"><img src="http://www.lagruyere.ch/sites/all/modules/wunderground_weather/icons/j/partlycloudy.gif" alt="Weather in Bulle, Switzerland" title="Weather in Bulle, Switzerland" /></a>  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">19&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2018/05/passe-moi-les-jumelles.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input value="" type="submit" id="edit-submit" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-xVA7qjjN-W11PhRUY5nwESAlIMJmRZi2mglkPeurnVA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-7742" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7742" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-9 sf-single-items-1"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Actualité" class="sf-depth-1">Start</a></li><li id="menu-2707-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/commune-unique-en-gruy%C3%A8re/index.html" title="Gruyère" class="sf-depth-1 menuparent">Gruyère</a><ul><li id="menu-2779-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/commune-unique-en-gruy%C3%A8re/index.html" class="sf-depth-2">Gruyère</a></li><li id="menu-2772-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/bulle/index.html-0" class="sf-depth-2">Bulle</a></li><li id="menu-2774-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gruy%C3%A8re/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2775-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gruy%C3%A8re/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2776-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gruy%C3%A8re/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3174-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gruy%C3%A8re/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3218-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-gruy%C3%A8re.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2778-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gruy%C3%A8re.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-968-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Veveyse" class="sf-depth-1 menuparent"><span>Veveyse/Glâne</span></a><ul><li id="menu-2782-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gl%C3%A2ne/index.html-0" class="sf-depth-2">Glâne</a></li><li id="menu-2783-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/veveyse/index.html" class="sf-depth-2">Veveyse</a></li><li id="menu-2784-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gl%C3%A2nev/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2785-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gl%C3%A2nev/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2786-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gl%C3%A2nev/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3175-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gl%C3%A2ne-v/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3219-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-veveysegl%C3%A2ne.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2788-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gl%C3%A2ne-veveyse.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2420-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/fribourg/index.html-0" title="Fribourg" class="sf-depth-1 menuparent">Fribourg</a><ul><li id="menu-2790-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/canton-de-fribourg/index.html" class="sf-depth-2">Canton</a></li><li id="menu-3176-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/ville-de-fribourg/index.html" class="sf-depth-2">Ville de Fribourg</a></li></ul></li><li id="menu-1055-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/sport-jeunesse/index.html" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-3177-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sport-football/index.html" class="sf-depth-2">Football</a></li><li id="menu-2794-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sport-jeunesse/index.html" class="sf-depth-2">Autres sports</a></li><li id="menu-3178-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/content/agenda-sport.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2796-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Divers</span></a><ul><li id="menu-3191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Galerie</a></li><li id="menu-2798-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/magazine/index.html-0" class="sf-depth-2">Magazine</a></li><li id="menu-2801-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/Faites_vos_loisirs.html" class="sf-depth-2">Faites vos loisirs</a></li><li id="menu-2800-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/divers/panathlon.html" class="sf-depth-2">Liens extérieurs</a></li><li id="menu-3195-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/courrier-de-lecteurs/index.html" title="Courrier de lecteurs" class="sf-depth-2">Courrier de lecteurs</a></li><li id="menu-3196-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/commentaires-edito/index.html-0" title="Commentaires Edito" class="sf-depth-2">Edito</a></li><li id="menu-4997-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2014/11/commentaires-r%C3%A9cents.html" class="sf-depth-2">Commentaires récents</a></li><li id="menu-4998-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2014/11/sondages-r%C3%A9cents.html" class="sf-depth-2">Sondages récents</a></li><li id="menu-5008-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/content/partenaires.html" class="sf-depth-2">Partenaires</a></li></ul></li><li id="menu-4481-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-1 menuparent">Dossiers</a><ul><li id="menu-5951-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/dossier/b%C3%A9nichon.html" class="sf-depth-2">Bénichon</a></li><li id="menu-5943-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/dossier/commune-unique-en-gruy%C3%A8re.html" class="sf-depth-2">Commune unique en Gruyère</a></li><li id="menu-5002-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/dossier/d%C3%A9veloppement-de-bulle.html" class="sf-depth-2">Développement de Bulle</a></li></ul></li><li id="menu-2802-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Contact</span></a><ul><li id="menu-2803-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/contact/l%E2%80%99%C3%A9quipe.html" class="sf-depth-2">L&#039;équipe</a></li><li id="menu-2804-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/contact/comment_nous_joindre.html" class="sf-depth-2">Comment nous joindre</a></li><li id="menu-2805-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/contact/informez-nous.html" class="sf-depth-2">Informez-nous</a></li><li id="menu-2806-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/contact/ecrivez-nous.html" class="sf-depth-2">Ecrivez-nous</a></li><li id="menu-2807-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/content/abonnez-vous.html" class="sf-depth-2">Abonnez-vous</a></li><li id="menu-2808-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="http://media-f.ch/Presse/La-Gruyere" target="_blank" class="sf-depth-2">Insérer une annonce</a></li></ul></li><li id="menu-969-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://www.bloglagruyere.ch/" title="Culture" target="_blank" class="sf-depth-1 menuparent">Blog culture</a><ul><li id="menu-3179-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/litterature/" target="_blank" class="sf-depth-2">Littérature</a></li><li id="menu-3180-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/exposition/" target="_blank" class="sf-depth-2">Expositions</a></li><li id="menu-3181-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/bande-dessinee/" target="_blank" class="sf-depth-2">BD</a></li><li id="menu-3182-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/musique/" target="_blank" class="sf-depth-2">Musique</a></li><li id="menu-3236-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.bloglagruyere.ch/category/cinema/" target="_blank" class="sf-depth-2">Cinéma</a></li></ul></li><li id="menu-4999-1" class="last even sf-item-10 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Archives</span></a><ul><li id="menu-2780-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/archives.html" class="sf-depth-2">Archives (-2011)</a></li><li id="menu-4919-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/search" class="sf-depth-2">Archives (2012-)</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="https://goo.gl/xnZEyD" target="_blank">
    				    				<img id="e-paper-img" src="http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->



	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-013c924ec63bd19205e3aee897649e35">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<!-- DFP START -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '">' + '</' + 'scr' + 'ipt>');
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.defineSlot('/95737030/LG_MAXILEADERBOARD', [[728, 90], [980, 110], [994, 118]], 'div-gpt-ad-1392024849340-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();

//--><!]]>
</script><!-- DFP END --><!-- LG_MAXILEADERBOARD --><div id="div-gpt-ad-1392024849340-0" style="text-align:center">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1392024849340-0');

//--><!]]>
</script></div>
<!-- END LG_MAXILEADERBOARD -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-111462513-1"></script><script>
<!--//--><![CDATA[// ><!--

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111462513-1');

//--><!]]>
</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->




<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Passe-moi les jumelles</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-13486"	class="node node-multiple-image-content node-promoted node--view-mode--lpcms-paywall-locked clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              mar, 08. mai. 2018            </div>
         <div class="field field-name-field-large-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.lagruyere.ch/sites/gru/files/31d2bd2f-7fae-470f-af1b-f6ab75362a41_0.jpeg" title="La fabrication de l’huile de noix est une tradition ancestrale au Moulin de Sévery VD. RTS1" class="colorbox" rel="gallery-node-13486-SF35gVGzj0w"><img src="http://www.lagruyere.ch/sites/gru/files/styles/node_image_full/public/31d2bd2f-7fae-470f-af1b-f6ab75362a41_0.jpeg?v=1525748604&amp;itok=2U9ZjtaM" width="555" height="352" alt="" title="La fabrication de l’huile de noix est une tradition ancestrale au Moulin de Sévery VD. RTS1" /></a></div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>RTS1, VENDREDI, À 20 H 10 </strong><br />Un rendez-vous entre passion et beauté du geste. A commencer par cette très belle rencontre avec Annick Roulet, une modiste qui considère les chapeaux comme un accessoire pas forcément utile, mais tellement indispensable… Direction ensuite le Moulin de Sévery où, depuis six générations, une famille perpétue une tradition ancienne du canton de Vaud: la production de l’huile de noix.</p>
<p><strong>Oser l’élégance</strong><br />Quand un rêve d’enfant se transforme en passion d’adulte, il faut suivre Annick Roulet dans son atelier pour y découvrir son univers… Chapeaux de feutres, de pailles et de tissus s’y côtoient sans complexe. Le chapeau, accessoire de mode par excellence, a toujours su s’adapter à son époque, tant pour les hommes que pour les femmes…</p>
<p><strong>L’huile précieuse</strong><br />La fabrication de…</p></div>
      </div>
</div>


<div class="lpcms-paywall-content-locked-message"><div class="lpcms-paywall-content-locked-message__text">L'article complet n'est disponible que pour les abonnés.</div><div class="lpcms-paywall-content-locked-message__login"><a href="/abo/login?destination=node/13486">Login</a></div><div class="lpcms-paywall-content-locked-message__register"><a href="/abo/inscription?destination=node/13486" target="_blank">Abonnez-vous</a></div></div>
        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/t%C3%A9l%C3%A9vision/index.html-0">Télévision</a></div>
      </div>
</div>


          
          <br>

          <a href="https://goo.gl/xnZEyD" target="_blank" rel="bookmark">Acheter le PDF</a>        </div>

                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.lagruyere.ch/2018/05/passe-moi-les-jumelles.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.lagruyere.ch/2018/05/passe-moi-les-jumelles.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                        <input type='hidden' id='open' />              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                  </footer>
        
        
              </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-7743" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7743" class="node node-widget node--view-mode--node-block-default teaser--without-image">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="a0582c66-6a25-4148-830b-e6f3f363d46a" display="rotator"></div>
</div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Emploi</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Événements</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Immobilier</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-cf2faeda53615ad0745f07be35c6695b">
        
  
  
      <div class="view-content">
      

  <div class="col-xs-12 col-md-3 views-row views-row-1 views-row-odd views-row-first">
    <div class="col-md-2 number"> <span> 1 </span></div>
    <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/la-cuchaule-fait-son-entrée-dans-la-famille-des-aop.html'><h4>La cuchaule fait son entrée dans la famille des AOP</h4></a><p><p>Avec l&rsquo;enregistrement d&eacute;finitif publi&eacute; aujourd&rsquo;hui par l&rsquo;Office f&eacute;d&eacute;ral de l&rsquo;agriculture, la cuchaule, sp&eacute;cialit&eacute; du patrimoine fribourgeois, rejoint la famille des appellations d&rsquo;origine prot&eacute;g&eacute;e AOP.</p>
</p>  </div>
  </div>


  
  
      <!-- start: row -->
    <div id="row-1" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-2 views-row-even">
          <div class="col-md-2 number"> <span> 2 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/la-haute-société-et-ses-drôles-de-bassesses.html'><h4>La haute société et ses drôles de bassesses</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-3 views-row-odd">
          <div class="col-md-2 number"> <span> 3 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/inquiétude-chez-nespresso.html'><h4>Inquiétude chez Nespresso</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-4 views-row-even">
          <div class="col-md-3 number tno"> <span> 4 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2018/05/philippe-menoud-«riaz-est-une-porte-d’entrée-de-l’hfr».html'><h4>Philippe Menoud: «Riaz est une porte d’entrée de l’HFR»</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-2" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-5 views-row-odd">
          <div class="col-md-2 number"> <span> 5 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/gruyères-va-instaurer-la-taxe-au-poids.html'><h4>Gruyères va instaurer la taxe au poids</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-6 views-row-even">
          <div class="col-md-2 number"> <span> 6 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/conte-déglingué-et-fictionnel.html'><h4>Conte déglingué et fictionnel</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-7 views-row-odd">
          <div class="col-md-3 number tno"> <span> 7 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2018/05/rapport-exigé-sur-le-foyer-saint-vincent.html'><h4>Rapport exigé sur le Foyer Saint-Vincent</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-3" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-8 views-row-even">
          <div class="col-md-2 number"> <span> 8 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/papiers-découpés-la-modernité-ancrée-dans-la-tradition.html'><h4>Papiers découpés, la modernité ancrée dans la tradition</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-9 views-row-odd">
          <div class="col-md-2 number"> <span> 9 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2018/05/un-bénéfice-et-un-nouveau-président.html'><h4>Un bénéfice et un nouveau président</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-10 views-row-even views-row-last">
          <div class="col-md-3 number tno"> <span> 10 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2018/05/didier-castella-reprendra-la-diaf.html'><h4>Didier Castella reprendra la DIAF</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#8a8787">
<div class="container">
  <div id="site-footer-inside">
    <div class="row">
      <div class="col-md-12 footer-logo">
        <div class="col-md-4 ft-logo">
                  <div class="col-md-12">
            <a href="/"	title="" rel="">
              <img src="http://www.lagruyere.ch/sites/gru/files/0.11117300_1415952757.jpg" alt=""/>
            </a>
          </div>
        
                    <div class="social-links col-md-12"
            style="margin-top: 20px;">
              <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/La-Gruy%C3%A8re/279672395411915" class="follow-link follow-link-facebook follow-link-site" title="Follow La Gruyère on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/?lang=en&amp;logged_out=1#!/gruyere_journal" class="follow-link follow-link-twitter follow-link-site" title="Follow La Gruyère on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow La Gruyère on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
          </div>
                  </div>

        <div class="col-xs-12 col-md-8 ft-links">
                    <div id="footer-row-1">
                          <div class="col-xs-12 col-md-4">
                <a href="/contact/l’équipe.html" target="_self">L'équipe                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/contact/comment_nous_joindre.html" target="_self">Contactez-nous                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.media-f.ch/Presse/La-Gruyere" target="_blank">Insérer une annonce                </a>
              </div>
                      </div>

          <div id="footer-row-2">
                          <div class="col-md-4">
                <a href="/node/6006" target="_self">Partenaires                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/protection-des-donnees.html" target="_self">Protection des données                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.lagruyere.ch/sites/gru/files/2018/page-club-printemps2018-2pdf" target="_blank">Club                </a>
              </div>
                      </div>

          <div id="footer-row-3">
                                              </div>

        </div>
      </div>

      <div class="col-md-11">
              <div class="region region-footer">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <p><em>Copyright: Glasson Imprimeurs Editeurs SA</em></p><p>Journal La Gruyère | Rue de la Léchère 10 | CP 352 | 1630 Bulle 1 | Tél. 026 919 69 00 (rédaction)  |  <a href="mailto:redaction@lagruyere.ch">redaction@lagruyere.ch</a></p>  </div>
</div>
<div id="block-nodeblock-7037" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7037" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
            </div>
    </div>
  </div>
</div>
</footer>
  <script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.65216900_1415099044.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":303,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
