<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://www.lagruyere.ch/sites/gru/files/GRU%20fav%20icon%20v1%2016x166_0.jpg" type="image/jpeg" />
<meta name="description" content="SAINT-MARTIN Jean-Pierre Vial s’en est allé le 19 décembre après une courte maladie, à 72 ans. Un dernier hommage lui a été rendu en l’église de Saint-Martin. Né le 11 juillet 1947, fils aîné d’Irma et Charles Vial-Vial à St-Martin, il perdit sa sœur jumelle à la naissance. Nicolas et Marie-Rose vinrent compléter la famille. Son apprentissage de mécanicien achevé, il reprit le garage familial ..." />
<meta name="keywords" content="Nécrologie" />
<meta name="news_keywords" content="Nécrologie" />
<link rel="canonical" href="http://www.lagruyere.ch/2020/01/jean-pierre-vial.html" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lagruyere.ch/2020/01/jean-pierre-vial.html" />
<meta property="og:title" content="Jean-Pierre Vial[25906]" />
<meta property="og:description" content="SAINT-MARTIN Jean-Pierre Vial s’en est allé le 19 décembre après une courte maladie, à 72 ans. Un dernier hommage lui a été rendu en l’église de Saint-Martin. Né le 11 juillet 1947, fils aîné d’Irma et Charles Vial-Vial à St-Martin, il perdit sa sœur jumelle à la naissance. Nicolas et Marie-Rose vinrent compléter la famille. Son apprentissage de mécanicien achevé, il reprit le garage familial ..." />
<meta property="og:image" content="http://www.lagruyere.ch/sites/gru/files/1612786c-4589-4ce5-b6e1-75ab6622a32b_0.jpeg" />
<meta property="article:tag" content="Nécrologie" />
<meta property="video:tag" content="Nécrologie" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>La Gruyère | Jean-Pierre Vial</title>
  <link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_jhOx6hGkVFgiBQyy87Hl02KKdrZ1WK4PsMfJcUQ8oz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_7nXNof_8SsSFkpHJvzeWp5sZnc1iEit_j7rEJnoLFFc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_WNioqdWLldf23ZJB4RJQ1Mkmq2Nb46sCvHAN7qnZ1j8.css" media="only screen and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_MrHpNDJomvNGqMvVSVaKtw6TE9D6PE17cjtmqEWVQGg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_Lc61cFo9QLeg-k3AeXu4F7Uu5tnM2qtceMNTtatT-6c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_pAcjcBgMrTY47JtGbvag_9hWdY7A47B27wWCKGNEB1o.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_DHTI47jlUTaPH4C1la2clD8QjIktPhxrhbH6Dvp3rig.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/gru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.lagruyere.ch/sites/all/themes/lpcms_v37/css/ie8.css?q4rjp7" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
  
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_Jv55gljTXR3Zwl1ceq717Yk5PqQCJE62xk6Pkaana68.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_9hPG3VdgeL_0iJ64vGuDYfYSYH7P7FOUb9mk42cXrUU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27906336-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_YYh6FmcLzy7qs8J0cp0cR004nyuBhgNXOtJ-xyVV1-M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next();
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_iSi7PxY1yt-z2JNXVqSy579FScuXRknI88da6cZwm_s.js"></script>
<script type="text/javascript" src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();
			} else {
				$("#toTop").fadeOut();
			}
		});

		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});

		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_Ng6FPl8A2EyXNe1v88hjvamui2ChqfMp2jed7YN7rdU.js"></script>
<script type="text/javascript">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</script>
      
  <!-- Yandex.Metrika counter -->
  <script type='text/javascript' >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
     var yaCounter = 'yaCounter'+56226271;;
     ym(56226271, 'init', {
          id:56226271,
          
  clickmap:true,
  trackLinks:true,
  accurateTrackBounce:true,
  webvisor:true,
  params: window.yaParams,
  userParams:{}
  
     });
  </script>
  <noscript><div><img src='https://mc.yandex.ru/watch/56226271' style='position:absolute; left:-9999px;' alt='' /></div></noscript>
  <!-- /Yandex.Metrika counter -->
            </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25906 node-type-multiple-image-content i18n-fr web4-enabled" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
      <div id="before-header">
      <div class="region region-before-header">
    <div id="block-lpcms-abo-paywall-account" class="block block-lpcms-abo-paywall clearfix">

    
  <div class="content">
    <div class="lpcms_abo_paywall__account_block container"><a href="/abo/login?destination=node/25906" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--login">Se connecter</a><a href="/abo/inscription?destination=node/25906" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--register">Abonnez-vous</a></div>  </div>
</div>
  </div>
  </div>

<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home">
      					<img src="http://www.lagruyere.ch/sites/gru/files/Header3.jpg" alt="" />
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Jeudi, 30 Jan. 2020      				</div>
      			</div>
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-lpcms-menu-mobile-menu" class="block block-lpcms-menu clearfix">

    
  <div class="content">
    <a href="#menu" class="mobile-menu-toggle"><span class="text">Menu</span><span class="s1"></span><span class="s2"></span><span class="s3"></span></a><div class="item-list"><ul class="mobile-menu-links"><li class="first"><a href="/" title="Actualité">Accueil</a></li>
<li><a href="/commune-unique-en-gruy%C3%A8re/index.html" title="Gruyère">Gruyère</a></li>
<li><a href="/menu-section/968" title="Veveyse">Veveyse/Glâne</a></li>
<li><a href="/fribourg/index.html-0" title="Fribourg">Fribourg</a></li>
<li><a href="/sport-jeunesse/index.html" title="Sports">Sports</a></li>
<li><a href="/menu-section/2796">Divers</a></li>
<li><a href="/menu-section/2802">Contact</a></li>
<li><a href="/galerie.html" title="Galerie">Galerie</a></li>
<li><a href="/2012/05/annonces-emploi.html">Annonces</a></li>
<li class="last"><a href="/f%C3%AAte-des-vignerons-2019/index.html">Fête des Vignerons 2019</a></li>
</ul></div>  </div>
</div>
<div id="block-weather-system-1" class="block block-weather clearfix">

    
  <div class="content">
    <div class="weather" style="width:120%">
                            <div id="weather-container">
          <div class = "weather-container-symbol">
            <img class="weather-image" src="http://www.lagruyere.ch/sites/all/modules/weather/images/09.png" width="64" height="64" alt="Rain" title="Rain" />          </div>
          <div class = "weather-container-deg">
               <!-- <a href=/weather/Switzerland/Fribourg/Bulle/1><span style="white-space:nowrap;">6&thinsp;°C</span></a> -->
               <a href="#"><span style="white-space:nowrap;">6&thinsp;°C</span></a>
          </div>
          <!-- <div style="font-size:100%;"><a href="/weather/Switzerland/Fribourg/Bulle/1">Bulle</a></div> -->
        </div>
            </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>
    			</div>
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2020/01/jean-pierre-vial.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input value="" type="submit" id="edit-submit" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-nx_920GQxsJGPwUwFrO-b9fVatlq6K47lnvW5zdlz34" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-7742" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7742" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-8 sf-single-items-2"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Actualité" class="sf-depth-1">Accueil</a></li><li id="menu-2707-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/commune-unique-en-gruy%C3%A8re/index.html" title="Gruyère" class="sf-depth-1 menuparent">Gruyère</a><ul><li id="menu-2779-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/commune-unique-en-gruy%C3%A8re/index.html" class="sf-depth-2">Gruyère</a></li><li id="menu-2772-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/bulle/index.html-0" class="sf-depth-2">Bulle</a></li><li id="menu-2774-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gruy%C3%A8re/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2775-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gruy%C3%A8re/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2776-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gruy%C3%A8re/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3174-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gruy%C3%A8re/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3218-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-gruy%C3%A8re.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2778-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gruy%C3%A8re.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-968-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Veveyse" class="sf-depth-1 menuparent"><span>Veveyse/Glâne</span></a><ul><li id="menu-2782-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gl%C3%A2ne/index.html-0" class="sf-depth-2">Glâne</a></li><li id="menu-2783-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/veveyse/index.html" class="sf-depth-2">Veveyse</a></li><li id="menu-2784-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%C3%A9conomie-gl%C3%A2nev/index.html" class="sf-depth-2">Économie</a></li><li id="menu-2785-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/politique-gl%C3%A2nev/index.html" class="sf-depth-2">Politique</a></li><li id="menu-2786-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%C3%A9v%C3%A9nements-gl%C3%A2nev/index.html" class="sf-depth-2">Événements</a></li><li id="menu-3175-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/vie-culturelle-gl%C3%A2ne-v/index.html" class="sf-depth-2">Vie culturelle</a></li><li id="menu-3219-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/laffiche-veveysegl%C3%A2ne.html" class="sf-depth-2">A l&#039;affiche</a></li><li id="menu-2788-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/content/agenda-gl%C3%A2ne-veveyse.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2420-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/fribourg/index.html-0" title="Fribourg" class="sf-depth-1 menuparent">Fribourg</a><ul><li id="menu-2790-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/canton-de-fribourg/index.html" class="sf-depth-2">Canton</a></li><li id="menu-3176-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/ville-de-fribourg/index.html" class="sf-depth-2">Ville de Fribourg</a></li></ul></li><li id="menu-1055-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/sport-jeunesse/index.html" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-3177-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sport-football/index.html" class="sf-depth-2">Football</a></li><li id="menu-2794-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sport-jeunesse/index.html" class="sf-depth-2">Autres sports</a></li><li id="menu-3178-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/content/agenda-sport.html" class="sf-depth-2">Agenda</a></li></ul></li><li id="menu-2796-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Divers</span></a><ul><li id="menu-3191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Galerie</a></li><li id="menu-2798-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/magazine/index.html-0" class="sf-depth-2">Magazine</a></li><li id="menu-2801-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/Faites_vos_loisirs.html" class="sf-depth-2">Faites vos loisirs</a></li><li id="menu-2800-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/divers/panathlon.html" class="sf-depth-2">Liens extérieurs</a></li><li id="menu-3195-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/courrier-de-lecteurs/index.html" title="Courrier de lecteurs" class="sf-depth-2">Courrier de lecteurs</a></li><li id="menu-3196-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/commentaires-edito/index.html-0" title="Commentaires Edito" class="sf-depth-2">Edito</a></li><li id="menu-5008-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/partenaires.html" class="sf-depth-2">Partenaires</a></li></ul></li><li id="menu-2802-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" class="sf-depth-1 menuparent"><span>Contact</span></a><ul><li id="menu-2803-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/contact/l%E2%80%99%C3%A9quipe.html" class="sf-depth-2">L&#039;équipe</a></li><li id="menu-2806-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/contact/ecrivez-nous.html" class="sf-depth-2">Ecrivez-nous</a></li><li id="menu-2807-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.lagruyere.ch/abo/inscription?destination=frontpage" class="sf-depth-2">Abonnez-vous</a></li><li id="menu-2808-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://media-f.ch/Presse/La-Gruyere" target="_blank" class="sf-depth-2">Insérer une annonce</a></li><li id="menu-6145-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2019/05/changement-dadresse-d%C3%A9finitif-ch.html" class="sf-depth-2">Changement d&#039;adresse définitif (CH)</a></li><li id="menu-6144-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2019/05/demande-dinterruption-dabonnement.html" class="sf-depth-2">Demande d&#039;interruption d&#039;abonnement</a></li></ul></li><li id="menu-933-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/galerie.html" title="Galerie" class="sf-depth-1 menuparent">Galerie</a><ul><li id="menu-2425-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="void(0);" class="sf-depth-2"><span>Photos</span></a></li></ul></li><li id="menu-6086-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/2012/05/annonces-emploi.html" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-6087-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2012/05/annonces-emploi.html" class="sf-depth-2">Annonces emploi</a></li><li id="menu-6088-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/content/annonces-%C3%A9v%C3%A9nements.html" class="sf-depth-2">Annonces événements</a></li><li id="menu-6089-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/content/annonces-immobilier.html" class="sf-depth-2">Annonces immobilier</a></li><li id="menu-6090-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/content/annonces-diverses.html" class="sf-depth-2">Annonces diverses</a></li></ul></li><li id="menu-6172-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="/f%C3%AAte-des-vignerons-2019/index.html" class="sf-depth-1">Fête des Vignerons 2019</a></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>
    		  </div>
    		</div>
    	  <!-- #Navigation -->
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    			    			<a href="http://www.lagruyere.ch/epaper" target="_blank">
    				    				<img id="e-paper-img" src="http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" alt="e-paper icon">
    			</a>
    							</div>
			</div>
	 	</div>
	</div>
</div>
</header>
<!-- EOF: #header -->



	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-2c5bf5ad4e299d875269ad79e0148448">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<!--style -->
<style>
<!--/*--><![CDATA[/* ><!--*/
#gpt_unit_/95737030/LG_PASSBACK_MAXILB_1 {display:none;}
/*--><!]]>*/
</style><!-- DFP START --><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95737030/LG_MAXILEADERBOARD', [[728, 90], [980, 110], [994, 118], [994, 250]], 'div-gpt-ad-1572514410568-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

//--><!]]>
</script><!-- DFP END --><!-- LG_MAXILEADERBOARD --><!-- /95737030/LG_MAXILEADERBOARD --><div id="div-gpt-ad-1572514410568-0">
  <script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572514410568-0'); });
  
//--><!]]>
</script></div>
<!-- END LG_MAXILEADERBOARD -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-111462513-1"></script><script>
<!--//--><![CDATA[// ><!--

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111462513-1');

//--><!]]>
</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->


<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
			
			<div class="row">
				<div id="main-section" class="col-md-6">
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->

  						<!-- #action links -->
  						  						<!-- EOF: #action links -->

  													  						<h2 class="page-title">Jean-Pierre Vial</h2>  						
  						
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<article id="node-25906"	class="node node-multiple-image-content node-promoted node--view-mode--lpcms-paywall-locked teaser--without-image clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              jeu, 30. Jan. 2020            </div>
         <div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>SAINT-MARTIN</strong></p>
<p>Jean-Pierre Vial s’en est allé le 19 décembre après une courte maladie, à 72 ans. Un dernier hommage lui a été rendu en l’église de Saint-Martin.</p>
<p>Né le 11 juillet 1947, fils aîné d’Irma et Charles Vial-Vial à St-Martin, il perdit sa sœur jumelle à la naissance. Nicolas et Marie-Rose vinrent compléter la famille.</p>
<p>Son apprentissage de mécanicien achevé, il reprit le garage familial à Saint-Martin. De son union avec Roselyne Ecoffey en 1974 naquirent Stéphanie et Vincent qui, à leur tour, leur donnèrent quatre merveilleux petits-enfants que Jean-Pierre adorait. Il passa la plus grande partie de sa vie dans son village natal. En dehors de son activité de mécanicien méticuleux et de dépanneur disponible, il fut conseiller de paroisse pendant plusieurs années et chanta vingt-cinq…</p></div>
      </div>
</div>


<div class="lpcms-paywall-content-locked-message"><div class="lpcms-paywall-content-locked-message__text">L'article complet n'est disponible que pour les abonnés.</div><div class="lpcms-paywall-content-locked-message__login"><a href="/abo/login?destination=node/25906">Se connecter</a></div><div class="lpcms-paywall-content-locked-message__register"><a href="/abo/inscription?destination=node/25906" target="_blank">Abonnez-vous</a></div></div>
        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/n%C3%A9crologie/index.html">Nécrologie</a></div>
      </div>
</div>


          
          <br>

          <a href="http://www.lagruyere.ch/epaper" target="_blank" rel="bookmark">Acheter le PDF</a>        </div>
                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.lagruyere.ch/2020/01/jean-pierre-vial.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.lagruyere.ch/2020/01/jean-pierre-vial.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
            
                          <input type='hidden' id='open' />
                              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                                  </footer>
        
        

                                </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main -->
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">
    				<!-- Graphic Rotator -->
    				<aside>
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-7743" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7743" class="node node-widget node--view-mode--node-block-default teaser--without-image">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-above">
      <div class="field-label">Editor mode:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="a0582c66-6a25-4148-830b-e6f3f363d46a" display="rotator"></div>
</div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div>
    				</aside><!-- EOF:# Graphic Rotator -->
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  						</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->

   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-lpcms-fusion-widgets-lw1" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Annonces Emploi</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="9b5d7e56-85f9-4ffb-8549-34bdf9fd7f72" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Annonces Événements</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-lpcms-fusion-widgets-lw3" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Annonces Immobilier</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="134ef474-836e-40ba-b8d6-a5f728ebbd5d" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-lpcms-fusion-widgets-lw4" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Annonces diverses</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="57190cd8-8f32-425d-9d87-f6a7c30cd961" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
  
	
	
	
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-eb5c2c234e0274782878d4ecf736a431">
        
  
  
      <div class="view-content">
      

  <div class="col-xs-12 col-md-3 views-row views-row-1 views-row-odd views-row-first">
    <div class="col-md-2 number"> <span> 1 </span></div>
    <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/mathilde-gremaud-en-argent-aux-x-games.html'><h4>Mathilde Gremaud en argent aux X-Games</h4></a><p><p>Mathilde Gremaud a d&eacute;croch&eacute; la m&eacute;daille d&#39;argent dans le concours de Big Air des X-Games d&#39;Aspen. Une comp&eacute;tition consid&eacute;r&eacute;e comme la meilleure du ski freestyle. En or en 2019, la Rochoise a d&ucirc; s&#39;avouer vaincue devant la Fran&ccedil;aise Tess Ledeux, championne du monde de la discipline.</p>
</p>  </div>
  </div>


  
  
      <!-- start: row -->
    <div id="row-1" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-2 views-row-even">
          <div class="col-md-2 number"> <span> 2 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/«nous-allons-nous-sauver-grâce-à-notre-solidarité-collective».html'><h4>«Nous allons nous sauver grâce à notre solidarité collective»</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-3 views-row-odd">
          <div class="col-md-2 number"> <span> 3 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/le-trophée-des-champions-dimanche-au-bicubic.html'><h4>Le Trophée des champions dimanche au Bicubic</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-4 views-row-even">
          <div class="col-md-3 number tno"> <span> 4 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2020/01/un-tacle-aux-tacleurs.html'><h4>Un tacle aux tacleurs</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-2" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-5 views-row-odd">
          <div class="col-md-2 number"> <span> 5 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/la-tour-et-romont-armés-pour-la-bataille.html'><h4>La Tour et Romont armés pour la bataille</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-6 views-row-even">
          <div class="col-md-2 number"> <span> 6 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/georges-perroud.html'><h4>Georges Perroud</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-7 views-row-odd">
          <div class="col-md-3 number tno"> <span> 7 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2020/01/anne-marie-pochon.html'><h4>Anne-Marie Pochon</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-3" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-8 views-row-even">
          <div class="col-md-2 number"> <span> 8 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/médaille-d’argent-et-progrès-pour-mathilde-gremaud.html'><h4>Médaille d’argent et progrès pour Mathilde Gremaud</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-9 views-row-odd">
          <div class="col-md-2 number"> <span> 9 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2020/01/en-lna.html-10'><h4>En LNA</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-10 views-row-even views-row-last">
          <div class="col-md-3 number tno"> <span> 10 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2020/01/un-instant-apprivoisé-par-christophe-dutoit.html-0'><h4>Un instant apprivoisé par Christophe Dutoit</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#8a8787">
<div class="container">
  <div id="site-footer-inside">
    <div class="row">
      <div class="col-md-12 footer-logo">
        <div class="col-md-4 ft-logo">
                  <div class="col-md-12">
            <a href="/"	title="" rel="">
              <img src="http://www.lagruyere.ch/sites/gru/files/0.11117300_1415952757.jpg" alt=""/>
            </a>
          </div>
        
                    <div class="social-links col-md-12"
            style="margin-top: 20px;">
              <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/La-Gruy%C3%A8re/279672395411915" class="follow-link follow-link-facebook follow-link-site" title="Follow La Gruyère on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/?lang=en&amp;logged_out=1#!/gruyere_journal" class="follow-link follow-link-twitter follow-link-site" title="Follow La Gruyère on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow La Gruyère on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
          </div>
                  </div>

        <div class="col-xs-12 col-md-8 ft-links">
                    <div id="footer-row-1">
                          <div class="col-xs-12 col-md-4">
                <a href="/contact/l’équipe.html" target="_self">L'équipe                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/contact/ecrivez-nous.html" target="_self">Contactez-nous                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.media-f.ch/Presse/La-Gruyere" target="_blank">Insérer une annonce                </a>
              </div>
                      </div>

          <div id="footer-row-2">
                          <div class="col-md-4">
                <a href="/node/6006" target="_self">Partenaires                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/protection-des-donnees.html" target="_self">Protection des données                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.lagruyere.ch/sites/gru/files/2019/page-Club-printemps2019.pdf" target="_blank">Club                </a>
              </div>
                      </div>

          <div id="footer-row-3">
                          <div class="col-md-4">
                <a href="http://www.lagruyere.ch/sites/gru/files/2019/cond-gru.pdf" target="_blank">Conditions générales                </a>
              </div>
                                              </div>

        </div>
      </div>

      <div class="col-md-11">
              <div class="region region-footer">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <p><em>Copyright: La Gruyère Médias SA</em></p><p>Journal La Gruyère | Rue de la Toula 9 | CP 352 | 1630 Bulle 1 | Tél. 026 919 69 00 (rédaction)  |  <a href="mailto:redaction@lagruyere.ch">redaction@lagruyere.ch</a></p>  </div>
</div>
<div id="block-nodeblock-7037" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-7037" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
            </div>
    </div>
  </div>
</div>
</footer>
  <script type="text/javascript" src="http://www.lagruyere.ch/sites/gru/files/js/js_5wis1f4uKv2GCalnG6hyxCXpd8DvuswxKl_ow-bfbV4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.65216900_1415099044.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.lagruyere.ch/sites/gru/files/0.63725800_1415099044.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');
  	});

  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"248721092","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":808,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
